<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://orientalreview.org/xmlrpc.php">

    <title>Will The Kirkuk Campaign Lead To Regime Change In Kurdistan? &#8211; OrientalReview.org</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OrientalReview.org &raquo; Feed" href="https://orientalreview.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="OrientalReview.org &raquo; Comments Feed" href="https://orientalreview.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OrientalReview.org &raquo; Will The Kirkuk Campaign Lead To Regime Change In Kurdistan? Comments Feed" href="https://orientalreview.org/2017/10/17/will-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orientalreview.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://orientalreview.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://orientalreview.org/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://orientalreview.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://orientalreview.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/css/shortcodes.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Franklin%3Aregular%2Citalic%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3Aregular%2Citalic%2C300%2C700%26subset%3Dlatin%2C&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css'  href='https://orientalreview.org/wp-content/themes/domino-child/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://orientalreview.org/wp-content/themes/domino/css/media-queries.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-font-default-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CLibre+Franklin%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext%2Cgreek%2Ccyrillic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-color-default-css'  href='https://orientalreview.org/wp-content/themes/domino/styles/default.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://orientalreview.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://orientalreview.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wzslider-css'  href='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/css/wzslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://orientalreview.org/wp-content/themes/domino/custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/init.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://orientalreview.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orientalreview.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orientalreview.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Is It Time For “Food Diplomacy” In Venezuela?' href='https://orientalreview.org/2017/10/17/is-it-time-for-food-diplomacy-in-venezuela/' />
<link rel="canonical" href="https://orientalreview.org/2017/10/17/will-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan/" />
<link rel='shortlink' href='https://orientalreview.org/?p=17215' />
<link rel="alternate" type="application/json+oembed" href="https://orientalreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forientalreview.org%2F2017%2F10%2F17%2Fwill-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orientalreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forientalreview.org%2F2017%2F10%2F17%2Fwill-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Domino Magazine Child Theme 2.0.1" />
<meta name="generator" content="WPZOOM Framework 1.6.6" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="domino-custom-css">
.navbar-brand-wpz a{color:#e8a02c;}.navbar-brand-wpz a:hover{color:#a0a09b;}.navbar-brand-wpz .tagline{color:#a0a09b;font-size:18px;}a:hover, #news-ticker dd a:hover, .widget .tabbernav li a:hover, .recent-posts .cat-links a:hover, .readmore_button a:hover, .woocommerce #respond input#submit:hover, .woocommerce a.button:hover, .woocommerce button.button:not(.alt):hover, .woocommerce input.button:hover{color:#e8a02c;}button, input[type=button], input[type=reset], input[type=submit]{background:#e8a02c;}.top-navbar .navbar-nav > li > a:hover{color:#e8a02c;}.top-navbar .navbar-nav .current-menu-item > a, .top-navbar .navbar-nav .current_page_item > a, .top-navbar .navbar-nav .current-menu-parent > a{color:#e8a02c;}.main-navbar .navbar-nav > li > a:hover{color:#e8a02c;}.main-navbar .navbar-nav > .current-menu-item > a, .main-navbar .navbar-nav > .current_page_item > a, .main-navbar .navbar-nav > .current-menu-parent > a{color:#e8a02c;}.main-navbar .navbar-nav > .current-menu-item > a,.main-navbar .navbar-nav > .current_page_item > a, .main-navbar .navbar-nav >  .current-menu-parent > a, .main-navbar .navbar-nav > .current_page_parent > a{background-color:#e8a02c;}#news-ticker h3{color:#e8a02c;}.entry-title a:hover{color:#e8a02c;}.entry-meta a:hover{color:#e8a02c;}.infinite-scroll #infinite-handle span{background:#e8a02c;}.single .entry-meta a:hover{color:#e8a02c;}.entry-content a{color:#e8a02c;}.site-info-top a{color:#e8a02c;}.site-info-top a:hover{color:#ffffff;}.navbar-brand-wpz h1 a{font-size:68px;}
</style>
<!-- End Theme Custom CSS -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Will The Kirkuk Campaign Lead To Regime Change In Kurdistan?" />
<meta property="og:url" content="https://orientalreview.org/2017/10/17/will-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan/" />
<meta property="og:description" content="Iraq has most likely coordinated its response with its Turkish and Iranian neighbors, both of whom are confronting their own armed Kurdish separatists as well." />
<meta property="article:published_time" content="2017-10-17T14:20:25+00:00" />
<meta property="article:modified_time" content="2017-10-17T14:20:50+00:00" />
<meta property="og:site_name" content="OrientalReview.org" />
<meta property="og:image" content="https://orientalreview.org/wp-content/uploads/2017/10/kirkuk.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="478" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@orientalreview" />
<meta name="twitter:image" content="https://orientalreview.org/wp-content/uploads/2017/10/kirkuk.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@orientalreview" />
<link rel="icon" href="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-270x270.jpg" />
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-15353139-1', 'auto');
	  ga('send', 'pageview');
	</script>
</head>

<body class="post-template-default single single-post postid-17215 single-format-standard wpz_layout_full">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=706431386211342";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="page-wrap">

    <div class="domino_boxed_layout">

        <header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">

                    <div class="inner-wrap">

                        <div class="header_social">
                            <div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title"><span>Follow us</span></h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/Oriental.Review/%20"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
														  style="background-color : #212425; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/orientalreview"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
														  style="background-color : #212425; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://orientalreview.tumblr.com/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-tumblr"
							data-hover-rule="background-color" data-hover-color="#45556c"							  style="background-color : #45556c; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://orientalreview.org/feed/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-rss"
														  style="background-color : #5a5a59; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
		</ul>

		</div>
                        </div>


                        <div class="navbar-header">
                            
                               <a class="navbar-toggle" href="#menu-top-slide">
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                               </a>


                               <div id="menu-top-slide" class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-15472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15472"><a href="https://orientalreview.org">Home</a></li>
<li id="menu-item-15475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15475"><a href="https://orientalreview.org/about/">About</a></li>
<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="https://orientalreview.org/submission-guidelines/">Submission Guidelines</a></li>
</ul></div>
                        </div>


                        <div id="navbar-top">

                            <div class="menu-pages-container"><ul id="menu-pages-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15472"><a href="https://orientalreview.org">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15475"><a href="https://orientalreview.org/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="https://orientalreview.org/submission-guidelines/">Submission Guidelines</a></li>
</ul></div>
                        </div><!-- #navbar-top -->

                    </div><!-- ./inner-wrap -->

                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div class="inner-wrap">

                <div class="navbar-brand-wpz">

                    <a href="/">Oriental<span style="color: #a0a09b">Review<span style="font-size: 60%">.org</span></span></a>

                    <p class="tagline">Open Dialogue Research Journal</p>

                </div><!-- .navbar-brand -->


                

            </div><!-- /.inner-wrap -->


            <div class="clear"></div>


            <nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">

                    <div class="inner-wrap clearfix">

                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://orientalreview.org/">
	<input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>


                        <div class="navbar-header">
                            
                               <a class="navbar-toggle" href="#menu-main-slide">
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                               </a>


                               <div id="menu-main-slide" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-15494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15494"><a href="https://orientalreview.org/category/issues/">Journal Issues</a>
<ul  class="sub-menu">
	<li id="menu-item-15498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15498"><a href="https://orientalreview.org/category/issues/anti-human-rughts/">Anti-Human Rights</a></li>
	<li id="menu-item-15497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15497"><a href="https://orientalreview.org/category/issues/chaosistan/">Chaosistan</a></li>
	<li id="menu-item-15504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15504"><a href="https://orientalreview.org/category/issues/cold-war-2-0/">Cold War 2.0</a></li>
	<li id="menu-item-15502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15502"><a href="https://orientalreview.org/category/issues/global-meltdown/">Global Meltdown</a></li>
	<li id="menu-item-15496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15496"><a href="https://orientalreview.org/category/issues/phenomenon-of-terrorism/">Phenomenon of Terrorism</a></li>
	<li id="menu-item-17141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17141"><a href="https://orientalreview.org/category/issues/information-warfare/">Information Warfare</a></li>
	<li id="menu-item-15503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15503"><a href="https://orientalreview.org/category/issues/unknown-wwii/">Unknown WWII</a></li>
	<li id="menu-item-15500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15500"><a href="https://orientalreview.org/category/issues/the-others-alliances/">&#8216;The Others&#8217; Alliances</a></li>
	<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15508"><a href="https://orientalreview.org/category/issues/global-surveillance/">Global Surveillance</a></li>
	<li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15499"><a href="https://orientalreview.org/category/issues/fettering-global-aggressor/">Strategic Deterrence</a></li>
	<li id="menu-item-15501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15501"><a href="https://orientalreview.org/category/issues/war-and-peace-in-afghanistan/">War and Peace in Afghanistan</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15506"><a href="https://orientalreview.org/category/issues/narco-sphere/">Narco-Sphere</a></li>
	<li id="menu-item-15505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15505"><a href="https://orientalreview.org/category/issues/iranian-dilemma/">Iranian Dilemma</a></li>
	<li id="menu-item-15507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15507"><a href="https://orientalreview.org/category/issues/way-to-palestine/">Way to the New Palestine</a></li>
</ul>
</li>
<li id="menu-item-15495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15495"><a href="https://orientalreview.org/category/regions/">Regions</a>
<ul  class="sub-menu">
	<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15521"><a href="https://orientalreview.org/category/regions/north-america/">Anglosphere</a>
	<ul  class="sub-menu">
		<li id="menu-item-15524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15524"><a href="https://orientalreview.org/category/regions/north-america/united-states/">United States</a></li>
		<li id="menu-item-15541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15541"><a href="https://orientalreview.org/category/regions/north-america/canada-north-america/">Canada</a></li>
		<li id="menu-item-15720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15720"><a href="https://orientalreview.org/category/regions/north-america/united-kingdom/">United Kingdom</a></li>
		<li id="menu-item-15721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15721"><a href="https://orientalreview.org/category/regions/north-america/scotland/">Scotland</a></li>
		<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://orientalreview.org/category/regions/north-america/australia/">Australia</a></li>
	</ul>
</li>
	<li id="menu-item-15512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15512"><a href="https://orientalreview.org/category/regions/europe/">Europe</a>
	<ul  class="sub-menu">
		<li id="menu-item-15530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15530"><a href="https://orientalreview.org/category/regions/europe/balkans/">Balkans</a></li>
		<li id="menu-item-15535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15535"><a href="https://orientalreview.org/category/regions/europe/germany/">Germany</a></li>
		<li id="menu-item-15540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15540"><a href="https://orientalreview.org/category/regions/europe/france/">France</a></li>
	</ul>
</li>
	<li id="menu-item-15518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15518"><a href="https://orientalreview.org/category/regions/eurasian-union/">Eurasian Union</a>
	<ul  class="sub-menu">
		<li id="menu-item-15523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523"><a href="https://orientalreview.org/category/regions/eurasian-union/russia/">Russia</a></li>
		<li id="menu-item-15525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15525"><a href="https://orientalreview.org/category/regions/eurasian-union/ukraine/">Ukraine</a></li>
	</ul>
</li>
	<li id="menu-item-15511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15511"><a href="https://orientalreview.org/category/regions/middle-east/">Middle East</a>
	<ul  class="sub-menu">
		<li id="menu-item-15526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15526"><a href="https://orientalreview.org/category/regions/middle-east/syria/">Syria</a></li>
		<li id="menu-item-15534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15534"><a href="https://orientalreview.org/category/regions/middle-east/iraq/">Iraq</a></li>
		<li id="menu-item-15539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15539"><a href="https://orientalreview.org/category/regions/middle-east/egypt/">Egypt</a></li>
		<li id="menu-item-15532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15532"><a href="https://orientalreview.org/category/regions/middle-east/turkey/">Turkey</a></li>
		<li id="menu-item-15536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15536"><a href="https://orientalreview.org/category/regions/middle-east/israel-middle-east-regions/">Israel</a></li>
	</ul>
</li>
	<li id="menu-item-15519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15519"><a href="https://orientalreview.org/category/regions/east-asia/">East Asia</a>
	<ul  class="sub-menu">
		<li id="menu-item-15527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15527"><a href="https://orientalreview.org/category/regions/east-asia/china/">China</a></li>
		<li id="menu-item-15538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15538"><a href="https://orientalreview.org/category/regions/east-asia/japan/">Japan</a></li>
	</ul>
</li>
	<li id="menu-item-15520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15520"><a href="https://orientalreview.org/category/regions/south-asia/">South Asia</a>
	<ul  class="sub-menu">
		<li id="menu-item-15531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15531"><a href="https://orientalreview.org/category/regions/south-asia/india/">India</a></li>
	</ul>
</li>
	<li id="menu-item-15515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15515"><a href="https://orientalreview.org/category/regions/south-east-asia/">South East Asia</a></li>
	<li id="menu-item-15514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15514"><a href="https://orientalreview.org/category/regions/central-asia/">Central Asia</a>
	<ul  class="sub-menu">
		<li id="menu-item-15529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15529"><a href="https://orientalreview.org/category/regions/central-asia/iran/">Iran</a></li>
		<li id="menu-item-15528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15528"><a href="https://orientalreview.org/category/regions/central-asia/afghanistan/">Afghanistan</a></li>
		<li id="menu-item-15533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15533"><a href="https://orientalreview.org/category/regions/central-asia/pakistan/">Pakistan</a></li>
	</ul>
</li>
	<li id="menu-item-15517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15517"><a href="https://orientalreview.org/category/regions/caucasus/">Caucasus</a></li>
	<li id="menu-item-15516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15516"><a href="https://orientalreview.org/category/regions/latin-america/">Latin America</a>
	<ul  class="sub-menu">
		<li id="menu-item-15537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15537"><a href="https://orientalreview.org/category/regions/latin-america/brasil/">Brasil</a></li>
	</ul>
</li>
	<li id="menu-item-15513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15513"><a href="https://orientalreview.org/category/regions/africa/">Africa</a></li>
</ul>
</li>
<li id="menu-item-15510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15510"><a href="https://orientalreview.org/category/hybrid-wars/">Hybrid Wars</a></li>
<li id="menu-item-15492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15492"><a href="https://orientalreview.org/category/the-episodes/">The Episodes</a></li>
<li id="menu-item-15493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15493"><a href="https://orientalreview.org/category/sunday-reading/">Sunday reading</a></li>
<li id="menu-item-15491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15491"><a href="https://orientalreview.org/category/video/">Video</a></li>
</ul></div>
                        </div>


                        <div id="navbar-main">

                            <div class="menu-main-container"><ul id="menu-main-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15494"><a href="https://orientalreview.org/category/issues/">Journal Issues</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15498"><a href="https://orientalreview.org/category/issues/anti-human-rughts/">Anti-Human Rights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15497"><a href="https://orientalreview.org/category/issues/chaosistan/">Chaosistan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15504"><a href="https://orientalreview.org/category/issues/cold-war-2-0/">Cold War 2.0</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15502"><a href="https://orientalreview.org/category/issues/global-meltdown/">Global Meltdown</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15496"><a href="https://orientalreview.org/category/issues/phenomenon-of-terrorism/">Phenomenon of Terrorism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17141"><a href="https://orientalreview.org/category/issues/information-warfare/">Information Warfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15503"><a href="https://orientalreview.org/category/issues/unknown-wwii/">Unknown WWII</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15500"><a href="https://orientalreview.org/category/issues/the-others-alliances/">&#8216;The Others&#8217; Alliances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15508"><a href="https://orientalreview.org/category/issues/global-surveillance/">Global Surveillance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15499"><a href="https://orientalreview.org/category/issues/fettering-global-aggressor/">Strategic Deterrence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15501"><a href="https://orientalreview.org/category/issues/war-and-peace-in-afghanistan/">War and Peace in Afghanistan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15506"><a href="https://orientalreview.org/category/issues/narco-sphere/">Narco-Sphere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15505"><a href="https://orientalreview.org/category/issues/iranian-dilemma/">Iranian Dilemma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15507"><a href="https://orientalreview.org/category/issues/way-to-palestine/">Way to the New Palestine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15495"><a href="https://orientalreview.org/category/regions/">Regions</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15521"><a href="https://orientalreview.org/category/regions/north-america/">Anglosphere</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15524"><a href="https://orientalreview.org/category/regions/north-america/united-states/">United States</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15541"><a href="https://orientalreview.org/category/regions/north-america/canada-north-america/">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15720"><a href="https://orientalreview.org/category/regions/north-america/united-kingdom/">United Kingdom</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15721"><a href="https://orientalreview.org/category/regions/north-america/scotland/">Scotland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://orientalreview.org/category/regions/north-america/australia/">Australia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15512"><a href="https://orientalreview.org/category/regions/europe/">Europe</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15530"><a href="https://orientalreview.org/category/regions/europe/balkans/">Balkans</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15535"><a href="https://orientalreview.org/category/regions/europe/germany/">Germany</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15540"><a href="https://orientalreview.org/category/regions/europe/france/">France</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15518"><a href="https://orientalreview.org/category/regions/eurasian-union/">Eurasian Union</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523"><a href="https://orientalreview.org/category/regions/eurasian-union/russia/">Russia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15525"><a href="https://orientalreview.org/category/regions/eurasian-union/ukraine/">Ukraine</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15511"><a href="https://orientalreview.org/category/regions/middle-east/">Middle East</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15526"><a href="https://orientalreview.org/category/regions/middle-east/syria/">Syria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15534"><a href="https://orientalreview.org/category/regions/middle-east/iraq/">Iraq</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15539"><a href="https://orientalreview.org/category/regions/middle-east/egypt/">Egypt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15532"><a href="https://orientalreview.org/category/regions/middle-east/turkey/">Turkey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15536"><a href="https://orientalreview.org/category/regions/middle-east/israel-middle-east-regions/">Israel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15519"><a href="https://orientalreview.org/category/regions/east-asia/">East Asia</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15527"><a href="https://orientalreview.org/category/regions/east-asia/china/">China</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15538"><a href="https://orientalreview.org/category/regions/east-asia/japan/">Japan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15520"><a href="https://orientalreview.org/category/regions/south-asia/">South Asia</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15531"><a href="https://orientalreview.org/category/regions/south-asia/india/">India</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15515"><a href="https://orientalreview.org/category/regions/south-east-asia/">South East Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15514"><a href="https://orientalreview.org/category/regions/central-asia/">Central Asia</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15529"><a href="https://orientalreview.org/category/regions/central-asia/iran/">Iran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15528"><a href="https://orientalreview.org/category/regions/central-asia/afghanistan/">Afghanistan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15533"><a href="https://orientalreview.org/category/regions/central-asia/pakistan/">Pakistan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15517"><a href="https://orientalreview.org/category/regions/caucasus/">Caucasus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15516"><a href="https://orientalreview.org/category/regions/latin-america/">Latin America</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15537"><a href="https://orientalreview.org/category/regions/latin-america/brasil/">Brasil</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15513"><a href="https://orientalreview.org/category/regions/africa/">Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15510"><a href="https://orientalreview.org/category/hybrid-wars/">Hybrid Wars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15492"><a href="https://orientalreview.org/category/the-episodes/">The Episodes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15493"><a href="https://orientalreview.org/category/sunday-reading/">Sunday reading</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15491"><a href="https://orientalreview.org/category/video/">Video</a></li>
</ul></div>

                        </div><!-- #navbar-main -->

                    </div><!-- /.inner-wrap -->

                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

        </header>

        

    <main id="main" class="site-main" role="main">

        <div class="inner-wrap">

            
                <div class="content-area">

                    
<article id="post-17215" class="post-17215 post type-post status-publish format-standard has-post-thumbnail category-chaosistan category-iraq category-middle-east tag-barzani-clan tag-kurdistan">

    <header class="entry-header">

        
        <span class="entry-category"><a href="https://orientalreview.org/category/issues/chaosistan/" rel="category tag">Chaosistan</a>, <a href="https://orientalreview.org/category/regions/middle-east/iraq/" rel="category tag">Iraq</a>, <a href="https://orientalreview.org/category/regions/middle-east/" rel="category tag">Middle East</a></span>
        <h1 class="entry-title">Will The Kirkuk Campaign Lead To Regime Change In Kurdistan?</h1>

        <div class="entry-meta">
            <span class="entry-author vcard author">Written by  <a class="url fn n" href="https://orientalreview.org/author/ak/">Andrew KORYBKO</a></span>
            
                <span class="entry-date">on <time class="entry-date updated published" datetime="2017-10-17T17:20:25+00:00">17/10/2017</time> </span>

            

                    </div>

    </header><!-- .entry-header -->


    <div class="clear"></div>

    <div class="post-area">

        	<div class="related_posts">
		<h3 class="title">More in Chaosistan:</h3>

		<ul>

			
			<li id="post-16995" class="post-grid">

                                    <a href="https://orientalreview.org/2017/09/30/whos-really-trying-overthrow-mohammed-bin-salman/" title="Permalink to Who’s Really Trying To Overthrow Mohammed Bin Salman?">
                        <img width="200" height="131" src="https://orientalreview.org/wp-content/uploads/2017/09/20170923_MAP003_0-200x131.jpg" class="attachment-loop-related size-loop-related wp-post-image" alt="Mohammed Bin Salman" srcset="https://orientalreview.org/wp-content/uploads/2017/09/20170923_MAP003_0-200x131.jpg 200w, https://orientalreview.org/wp-content/uploads/2017/09/20170923_MAP003_0-350x230.jpg 350w, https://orientalreview.org/wp-content/uploads/2017/09/20170923_MAP003_0-500x329.jpg 500w, https://orientalreview.org/wp-content/uploads/2017/09/20170923_MAP003_0-334x219.jpg 334w, https://orientalreview.org/wp-content/uploads/2017/09/20170923_MAP003_0-165x109.jpg 165w, https://orientalreview.org/wp-content/uploads/2017/09/20170923_MAP003_0-700x460.jpg 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="17003" data-permalink="https://orientalreview.org/2017/09/30/whos-really-trying-overthrow-mohammed-bin-salman/20170923_map003_0/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/09/20170923_MAP003_0.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20170923_MAP003_0" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/09/20170923_MAP003_0-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/09/20170923_MAP003_0-1024x576.jpg" />                    </a>
                
				<a href="https://orientalreview.org/2017/09/30/whos-really-trying-overthrow-mohammed-bin-salman/" title="Permalink to Who’s Really Trying To Overthrow Mohammed Bin Salman?" rel="bookmark">Who’s Really Trying To Overthrow Mohammed Bin Salman?</a>
				<span class="date">30/09/2017</span>

			</li><!-- end #post-16995 -->

			
			<li id="post-16933" class="post-grid">

                                    <a href="https://orientalreview.org/2017/09/19/realism-astana-prequel-decade-peace-middle-east/" title="Permalink to Realism in Astana: The Prequel to a Decade of Peace in the Middle East">
                        <img width="200" height="131" src="https://orientalreview.org/wp-content/uploads/2017/09/Kazakhstan-Syria_Horo-e1485177877313-200x131.jpg" class="attachment-loop-related size-loop-related wp-post-image" alt="Astana talks on Syria ballroom" srcset="https://orientalreview.org/wp-content/uploads/2017/09/Kazakhstan-Syria_Horo-e1485177877313-200x131.jpg 200w, https://orientalreview.org/wp-content/uploads/2017/09/Kazakhstan-Syria_Horo-e1485177877313-350x230.jpg 350w, https://orientalreview.org/wp-content/uploads/2017/09/Kazakhstan-Syria_Horo-e1485177877313-500x329.jpg 500w, https://orientalreview.org/wp-content/uploads/2017/09/Kazakhstan-Syria_Horo-e1485177877313-334x219.jpg 334w, https://orientalreview.org/wp-content/uploads/2017/09/Kazakhstan-Syria_Horo-e1485177877313-165x109.jpg 165w, https://orientalreview.org/wp-content/uploads/2017/09/Kazakhstan-Syria_Horo-e1485177877313-700x460.jpg 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="16944" data-permalink="https://orientalreview.org/2017/09/19/realism-astana-prequel-decade-peace-middle-east/kazakhstan-syria_horo-e1485177877313/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/09/Kazakhstan-Syria_Horo-e1485177877313.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kazakhstan-Syria_Horo-e1485177877313" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/09/Kazakhstan-Syria_Horo-e1485177877313-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/09/Kazakhstan-Syria_Horo-e1485177877313-1024x576.jpg" />                    </a>
                
				<a href="https://orientalreview.org/2017/09/19/realism-astana-prequel-decade-peace-middle-east/" title="Permalink to Realism in Astana: The Prequel to a Decade of Peace in the Middle East" rel="bookmark">Realism in Astana: The Prequel to a Decade of Peace in the Middle East</a>
				<span class="date">19/09/2017</span>

			</li><!-- end #post-16933 -->

			
			<li id="post-16740" class="post-grid post-last">

                                    <a href="https://orientalreview.org/2017/09/11/quagmires-then-and-now/" title="Permalink to Quagmires: Then And Now">
                        <img width="200" height="131" src="https://orientalreview.org/wp-content/uploads/2017/09/obama_afghan-200x131.jpg" class="attachment-loop-related size-loop-related wp-post-image" alt="" srcset="https://orientalreview.org/wp-content/uploads/2017/09/obama_afghan-200x131.jpg 200w, https://orientalreview.org/wp-content/uploads/2017/09/obama_afghan-350x230.jpg 350w, https://orientalreview.org/wp-content/uploads/2017/09/obama_afghan-500x329.jpg 500w, https://orientalreview.org/wp-content/uploads/2017/09/obama_afghan-334x219.jpg 334w, https://orientalreview.org/wp-content/uploads/2017/09/obama_afghan-165x109.jpg 165w, https://orientalreview.org/wp-content/uploads/2017/09/obama_afghan-700x460.jpg 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="16752" data-permalink="https://orientalreview.org/2017/09/11/quagmires-then-and-now/obama_afghan/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/09/obama_afghan.jpg" data-orig-size="955,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obama_afghan" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/09/obama_afghan-300x157.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/09/obama_afghan.jpg" />                    </a>
                
				<a href="https://orientalreview.org/2017/09/11/quagmires-then-and-now/" title="Permalink to Quagmires: Then And Now" rel="bookmark">Quagmires: Then And Now</a>
				<span class="date">11/09/2017</span>

			</li><!-- end #post-16740 -->

			
		</ul><!-- end .posts -->

	</div><!-- /.related_posts -->


        <div class="post-inner">

            <div class="entry-content">

                <div class="pf-content"><p><strong>The Iraqi federal government commenced a military intervention in the Kurdish-occupied oil-rich city of Kirkuk.</strong></p>
<p><a href="https://orientalreview.org/wp-content/uploads/2017/10/iraq-oil-and-gas-map.jpg"><img data-attachment-id="17219" data-permalink="https://orientalreview.org/2017/10/17/will-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan/iraq-oil-and-gas-map/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/10/iraq-oil-and-gas-map.jpg" data-orig-size="900,775" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Moore, Craige&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1402603658&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iraq-oil-and-gas-map" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/10/iraq-oil-and-gas-map-300x258.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/10/iraq-oil-and-gas-map.jpg" class="alignnone size-full wp-image-17219" src="https://orientalreview.org/wp-content/uploads/2017/10/iraq-oil-and-gas-map.jpg" alt="Iraq oil &amp; gas map" width="900" height="775" srcset="https://orientalreview.org/wp-content/uploads/2017/10/iraq-oil-and-gas-map.jpg 900w, https://orientalreview.org/wp-content/uploads/2017/10/iraq-oil-and-gas-map-300x258.jpg 300w, https://orientalreview.org/wp-content/uploads/2017/10/iraq-oil-and-gas-map-768x661.jpg 768w, https://orientalreview.org/wp-content/uploads/2017/10/iraq-oil-and-gas-map-64x55.jpg 64w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p>This area has long been disputed between the Iraqi central authorities and the Kurdish Regional Government of Northern Iraq, and Article 140 of the post-2003 US-imposed “<a href="https://www.constituteproject.org/constitution/Iraq_2005.pdf?lang=en" target="_blank" rel="noopener">constitution</a>” decreed that a referendum was supposed to have been held here before 2008. Such a vote never took place due to the country’s dire security situation and misplaced priorities at the time, but the Kurdish-claimed city take part in a different referendum last month when they voted for independence from Iraq. The Kurdish military forces, or Peshmerga, occupied Kirkuk in 2014 after they drove Daesh out of the city, which they had previously conquered after expelling the Iraqi Army shortly beforehand.  Baghdad declared the vote illegal, while Erbil said that it gave the Kurds the right to negotiate independence from Iraq, stressing that they wanted to achieve their ends as peacefully as possible.</p>
<p>According to the Iraqi Constitution, the Kurds’ moves are illegal, hence why Prime Minister Abadi asked them several times over the past month to reverse their pro-independence path, allow the return of federal forces to their region, and surrender Kirkuk back to the central government. The Kurds refused to do any of this, which is why the Iraqi Army was ordered to reclaim the disputed city in what was a <a href="https://sputniknews.com/middleeast/201710161058275357-iraq-kirkuk-administration-building/" target="_blank" rel="noopener">largely non-violent operation</a>, albeit one which the Kurds <a href="https://sputniknews.com/middleeast/201710161058270996-iraqi-army-kirkuk-campaign/" target="_blank" rel="noopener">described</a> as a “declaration of war”. Right now the situation is very tense, since the federal forces are reluctant to sweep into the formal territory of the Kurdish Regional Government out of fear that this might provoke an all-out civil war, though they nevertheless need to reestablish their presence there if they want to have any hope of stopping the Kurds’ secession.</p>
<p>It’s in this context that it’s relevant to mention that Iraq has most likely coordinated its response with its Turkish and Iranian neighbors, both of whom are confronting their own armed Kurdish separatists as well. None of these three state parties want to create the false impression that they’re waging a “War on the Kurds”, nor do they have any intention of launching a trilateral Arab-Turkish-Iranian occupation of Kurdish territory in Northern Iraq because of how unsustainable this would be from a military perspective. Instead, what they’re seeking to do as a worst-case scenario is carry out a “regime change” in the region by ousting the separatists and replacing them with Baghdad-friendly “federalists” until a new round of elections can be held by the Kurdish Regional Government, one which the pro-independence forces would be barred from participating in unlike the upcoming ones scheduled for 1 November.</p>
<p><strong>It’s very possible that the end result of this prospective effort could see the Barzani family’s political monopoly over Iraqi Kurdistan broken once and for all, which could herald in a completely new era for the region and change many of the international partnerships that were brokered by this powerful clan.</strong></p>
<p><strong><em>DISCLAIMER:</em></strong><em> The author writes for this publication in a private capacity which is unrepresentative of anyone or any organization except for his own personal views. Nothing written by the author should ever be conflated with the editorial views or official positions of any other media outlet or institution. </em></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://orientalreview.org/2017/10/17/will-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://orientalreview.org/2017/10/17/will-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan/" data-text="Will The Kirkuk Campaign Lead To Regime Change In Kurdistan?" data-via="orientalreview" >Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://orientalreview.org/2017/10/17/will-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul><div style="margin-top: -65px"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
                <div class="clear"></div>

                

            </div><!-- .entry-content -->


            <footer class="entry-footer">

                

                
<ul class="tags clearfix"><li><a href="https://orientalreview.org/tag/barzani-clan/" title="1">Barzani clan</a></li><li><a href="https://orientalreview.org/tag/kurdistan/" title="27">Kurdistan</a></li></ul>
                
                    <div class="post_author">

                        <img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/korybko-150x150.jpg' class='avatar avatar-90 photo' height='90' width='90' />
                        <div class="author-description">
                            <h3 class="author-title author"><a href="https://orientalreview.org/author/ak/" title="Posts by Andrew KORYBKO" rel="author">Andrew KORYBKO</a></h3>

                            <div class="author_links">

                                

                                

                                
                            </div>


                            <p class="author-bio">
                                American Moscow-based political analyst specializing in the relationship between the US strategy in Afro-Eurasia, China's One Belt One global vision of New Silk Road connectivity, and Hybrid Warfare.                            </p>
                        </div>

                    </div>

                

            </footer><!-- .entry-footer -->

        </div><!-- .post-inner -->

    </div><!-- .post-area -->

</article><!-- #post -->
                    
                        <div id="comments">



    <h3>One Comment</h3>

    <ol class="commentlist">
        	            <li class="post pingback">
	            <p>Pingback: <a href='http://reseauinternational.net/la-campagne-de-kirkuk-menera-t-elle-a-un-changement-de-regime-au-kurdistan/' rel='external nofollow' class='url'>La campagne de Kirkuk mènera-t-elle à un changement de régime au Kurdistan? | Réseau International</a></p>
	            </li><!-- #comment-## -->
    </ol>

    

    

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/17/will-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11808251&#038;postid=17215&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.4&#038;sig=ae73a316a3cc2057f76222a2401952ae68bb6bf0#parent=https%3A%2F%2Forientalreview.org%2F2017%2F10%2F17%2Fwill-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                    
                </div>

            
            <section id="sidebar">

    <div class="sidebar_content">

    	
     	
			<div id="wpzoom-tabber-3" class="widget tabbertabs"><div class="tabber"><div id="post_views_counter_list_widget-2" class="tabbertab widget_post_views_counter_list_widget"><h2 class="widgettitle">Popular</h2>

		<ul>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="16673" data-permalink="https://orientalreview.org/2017/09/04/new-twist-investigation-flight-mh17/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d761c107-28a3-42d9-a2d0-f22a34732ca4_1000" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000-300x225.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2017/09/04/new-twist-investigation-flight-mh17/">A New Twist in the Investigation into Flight MH17</a> <span class="count">(25,624)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2015/06/maxresdefault1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="16717" data-permalink="https://orientalreview.org/2015/06/09/american-plan-for-a-south-asian-kosovo-in-rohingyaland-i/maxresdefault1/" data-orig-file="https://orientalreview.org/wp-content/uploads/2015/06/maxresdefault1-1.jpg" data-orig-size="700,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="maxresdefault1" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2015/06/maxresdefault1-1-300x162.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2015/06/maxresdefault1-1.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2015/06/09/american-plan-for-a-south-asian-kosovo-in-rohingyaland-i/">American plan for a South Asian “Kosovo” in Rohingyaland (I)</a> <span class="count">(9,446)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2017/08/biobomb-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="16579" data-permalink="https://orientalreview.org/2017/08/21/pentagon-setting-biological-bombs-europe/biobomb/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/08/biobomb.jpg" data-orig-size="1280,804" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biobomb" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/08/biobomb-300x188.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/08/biobomb-1024x643.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2017/08/21/pentagon-setting-biological-bombs-europe/">Pentagon Setting Biological Bombs Against Europe?</a> <span class="count">(8,133)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2017/08/china-india-conflict-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="16542" data-permalink="https://orientalreview.org/2017/08/15/china-india-conflict-far-dangerous-us-north-korea-one/china-india-conflict/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/08/china-india-conflict.jpg" data-orig-size="980,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="china india conflict" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/08/china-india-conflict-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/08/china-india-conflict.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2017/08/15/china-india-conflict-far-dangerous-us-north-korea-one/">China-India Conflict Is Far More Dangerous Than US-North Korea One</a> <span class="count">(6,662)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2017/08/LR2016.02-UA-Borislav-34-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="16507" data-permalink="https://orientalreview.org/2017/08/08/dead-souls-ukraine-secrets/lr2016-02-ua-borislav-34/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/08/LR2016.02-UA-Borislav-34.jpg" data-orig-size="1400,911" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alexander Belenkiy | \u0410\u043b\u0435\u043a\u0441&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 2014 Alexander Belenkiy | http:\/\/www.macos.ms&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LR2016.02-UA-Borislav-34" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/08/LR2016.02-UA-Borislav-34-300x195.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/08/LR2016.02-UA-Borislav-34-1024x666.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2017/08/08/dead-souls-ukraine-secrets/">Secrets of the &#8216;Dead Souls&#8217; of Ukraine</a> <span class="count">(6,037)</span><div class="clear"></div>
		    </li>
		</ul></div><div id="recent-comments-3" class="tabbertab widget_recent_comments"><h2 class="widgettitle">Comments</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://reseauinternational.net/preparez-vous-a-un-nouveau-tchernobyl-en-ukraine/' rel='external nofollow' class='url'>Préparez-vous à un nouveau Tchernobyl en Ukraine | Réseau International</a></span> on <a href="https://orientalreview.org/2017/10/16/get-ready-for-a-new-chernobyl-in-ukraine/#comment-3076582">Get Ready for a New Chernobyl in Ukraine</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://reseauinternational.net/confirme-la-russie-commence-a-expedier-des-fusils-kalachnikov-aux-philippines/' rel='external nofollow' class='url'>CONFIRMÉ: La Russie commence à expédier des fusils Kalachnikov aux Philippines | Réseau International</a></span> on <a href="https://orientalreview.org/2015/10/24/aseans-sezs-can-help-actualize-russias-asian-sea-arc/#comment-3076581">ASEAN’s SEZs Can Help Actualize Russia’s Asian Sea Arc</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://counterinformation.wordpress.com/2017/10/18/is-it-time-for-food-diplomacy-in-venezuela/' rel='external nofollow' class='url'>Is It Time for “Food Diplomacy” in Venezuela? &#8211; Counter Information</a></span> on <a href="https://orientalreview.org/2017/09/01/russias-foreign-policy-progressives-trumped-traditionalists/#comment-3076580">Russia’s Foreign Policy Progressives Have Trumped The Traditionalists</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://counterinformation.wordpress.com/2017/10/18/is-it-time-for-food-diplomacy-in-venezuela/' rel='external nofollow' class='url'>Is It Time for “Food Diplomacy” in Venezuela? &#8211; Counter Information</a></span> on <a href="https://orientalreview.org/2017/10/17/is-it-time-for-food-diplomacy-in-venezuela/#comment-3076579">Is It Time For “Food Diplomacy” In Venezuela?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://counterinformation.wordpress.com/2017/10/18/is-it-time-for-food-diplomacy-in-venezuela/' rel='external nofollow' class='url'>Is It Time for “Food Diplomacy” in Venezuela? &#8211; Counter Information</a></span> on <a href="https://orientalreview.org/2017/10/06/saudi-arabias-grand-strategy-shifting/#comment-3076578">Is Saudi Arabia’s Grand Strategy Shifting?</a></li></ul></div><div id="tag_cloud-5" class="tabbertab widget_tag_cloud"><h2 class="widgettitle">Tags</h2>
<div class="tagcloud"><a href="https://orientalreview.org/tag/2014-neo-nazi-coup-in-kiev/" class="tag-cloud-link tag-link-1203 tag-link-position-1" style="font-size: 15.402298850575pt;" aria-label="2014 coup d&#039;etat in Kiev (68 items)">2014 coup d&#039;etat in Kiev</a>
<a href="https://orientalreview.org/tag/afghan-drugs/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 11.701149425287pt;" aria-label="Afghan Drugs (40 items)">Afghan Drugs</a>
<a href="https://orientalreview.org/tag/al-qaeda/" class="tag-cloud-link tag-link-65 tag-link-position-3" style="font-size: 16.689655172414pt;" aria-label="Al-Qaeda (83 items)">Al-Qaeda</a>
<a href="https://orientalreview.org/tag/obama/" class="tag-cloud-link tag-link-70 tag-link-position-4" style="font-size: 15.563218390805pt;" aria-label="Barack Obama (70 items)">Barack Obama</a>
<a href="https://orientalreview.org/tag/bashar-assad/" class="tag-cloud-link tag-link-338 tag-link-position-5" style="font-size: 13.632183908046pt;" aria-label="Bashar Assad (53 items)">Bashar Assad</a>
<a href="https://orientalreview.org/tag/bric/" class="tag-cloud-link tag-link-51 tag-link-position-6" style="font-size: 14.597701149425pt;" aria-label="BRICS (60 items)">BRICS</a>
<a href="https://orientalreview.org/tag/cia/" class="tag-cloud-link tag-link-31 tag-link-position-7" style="font-size: 17.816091954023pt;" aria-label="CIA (96 items)">CIA</a>
<a href="https://orientalreview.org/tag/color-revolutions/" class="tag-cloud-link tag-link-1315 tag-link-position-8" style="font-size: 10.252873563218pt;" aria-label="Color Revolutions (32 items)">Color Revolutions</a>
<a href="https://orientalreview.org/tag/crimea/" class="tag-cloud-link tag-link-1201 tag-link-position-9" style="font-size: 12.344827586207pt;" aria-label="Crimea (44 items)">Crimea</a>
<a href="https://orientalreview.org/tag/crisis-in-ukraine-2013-2014/" class="tag-cloud-link tag-link-1177 tag-link-position-10" style="font-size: 21.195402298851pt;" aria-label="Crisis in Ukraine 2013-2017 (159 items)">Crisis in Ukraine 2013-2017</a>
<a href="https://orientalreview.org/tag/donald-trump/" class="tag-cloud-link tag-link-2276 tag-link-position-11" style="font-size: 9.1264367816092pt;" aria-label="Donald Trump (27 items)">Donald Trump</a>
<a href="https://orientalreview.org/tag/erdogan/" class="tag-cloud-link tag-link-240 tag-link-position-12" style="font-size: 10.091954022989pt;" aria-label="Erdogan (31 items)">Erdogan</a>
<a href="https://orientalreview.org/tag/eu/" class="tag-cloud-link tag-link-30 tag-link-position-13" style="font-size: 14.919540229885pt;" aria-label="EU (64 items)">EU</a>
<a href="https://orientalreview.org/tag/euromaidan/" class="tag-cloud-link tag-link-1147 tag-link-position-14" style="font-size: 11.540229885057pt;" aria-label="Euromaidan (39 items)">Euromaidan</a>
<a href="https://orientalreview.org/tag/gaddafi/" class="tag-cloud-link tag-link-283 tag-link-position-15" style="font-size: 14.758620689655pt;" aria-label="Gaddafi (62 items)">Gaddafi</a>
<a href="https://orientalreview.org/tag/hitler/" class="tag-cloud-link tag-link-47 tag-link-position-16" style="font-size: 12.505747126437pt;" aria-label="Hitler (45 items)">Hitler</a>
<a href="https://orientalreview.org/tag/isdaesh/" class="tag-cloud-link tag-link-2179 tag-link-position-17" style="font-size: 10.252873563218pt;" aria-label="IS/Daesh (32 items)">IS/Daesh</a>
<a href="https://orientalreview.org/tag/isis/" class="tag-cloud-link tag-link-1163 tag-link-position-18" style="font-size: 8.4827586206897pt;" aria-label="ISIS (25 items)">ISIS</a>
<a href="https://orientalreview.org/tag/jabhat-al-nusra/" class="tag-cloud-link tag-link-817 tag-link-position-19" style="font-size: 11.057471264368pt;" aria-label="Jabhat Al-Nusra (36 items)">Jabhat Al-Nusra</a>
<a href="https://orientalreview.org/tag/karzai/" class="tag-cloud-link tag-link-71 tag-link-position-20" style="font-size: 10.252873563218pt;" aria-label="Karzai (32 items)">Karzai</a>
<a href="https://orientalreview.org/tag/kosovo/" class="tag-cloud-link tag-link-162 tag-link-position-21" style="font-size: 11.057471264368pt;" aria-label="Kosovo (36 items)">Kosovo</a>
<a href="https://orientalreview.org/tag/kurdistan/" class="tag-cloud-link tag-link-597 tag-link-position-22" style="font-size: 9.1264367816092pt;" aria-label="Kurdistan (27 items)">Kurdistan</a>
<a href="https://orientalreview.org/tag/lybia/" class="tag-cloud-link tag-link-284 tag-link-position-23" style="font-size: 17.816091954023pt;" aria-label="Libya (96 items)">Libya</a>
<a href="https://orientalreview.org/tag/macedonia/" class="tag-cloud-link tag-link-707 tag-link-position-24" style="font-size: 10.091954022989pt;" aria-label="Macedonia (31 items)">Macedonia</a>
<a href="https://orientalreview.org/tag/medvedev/" class="tag-cloud-link tag-link-69 tag-link-position-25" style="font-size: 8.8045977011494pt;" aria-label="Medvedev (26 items)">Medvedev</a>
<a href="https://orientalreview.org/tag/muslim-brotherhood/" class="tag-cloud-link tag-link-291 tag-link-position-26" style="font-size: 9.7701149425287pt;" aria-label="Muslim Brotherhood (30 items)">Muslim Brotherhood</a>
<a href="https://orientalreview.org/tag/nato/" class="tag-cloud-link tag-link-13 tag-link-position-27" style="font-size: 22pt;" aria-label="NATO (177 items)">NATO</a>
<a href="https://orientalreview.org/tag/2014-ukrainian-uprising/" class="tag-cloud-link tag-link-1273 tag-link-position-28" style="font-size: 12.827586206897pt;" aria-label="Novorossiya (47 items)">Novorossiya</a>
<a href="https://orientalreview.org/tag/nuclear-weapons/" class="tag-cloud-link tag-link-25 tag-link-position-29" style="font-size: 10.091954022989pt;" aria-label="Nuclear Weapons (31 items)">Nuclear Weapons</a>
<a href="https://orientalreview.org/tag/oil-politics/" class="tag-cloud-link tag-link-93 tag-link-position-30" style="font-size: 11.540229885057pt;" aria-label="Oil Politics (39 items)">Oil Politics</a>
<a href="https://orientalreview.org/tag/poland/" class="tag-cloud-link tag-link-920 tag-link-position-31" style="font-size: 11.057471264368pt;" aria-label="Poland (36 items)">Poland</a>
<a href="https://orientalreview.org/tag/saudi-arabia/" class="tag-cloud-link tag-link-459 tag-link-position-32" style="font-size: 9.2873563218391pt;" aria-label="Saudi Arabia (28 items)">Saudi Arabia</a>
<a href="https://orientalreview.org/tag/shanghai-cooperation-organization/" class="tag-cloud-link tag-link-16 tag-link-position-33" style="font-size: 9.7701149425287pt;" aria-label="Shanghai Cooperation Organization (30 items)">Shanghai Cooperation Organization</a>
<a href="https://orientalreview.org/tag/soviet-union/" class="tag-cloud-link tag-link-14 tag-link-position-34" style="font-size: 8.8045977011494pt;" aria-label="Soviet Union (26 items)">Soviet Union</a>
<a href="https://orientalreview.org/tag/syria/" class="tag-cloud-link tag-link-2153 tag-link-position-35" style="font-size: 11.379310344828pt;" aria-label="Syria (38 items)">Syria</a>
<a href="https://orientalreview.org/tag/taliban/" class="tag-cloud-link tag-link-15 tag-link-position-36" style="font-size: 15.241379310345pt;" aria-label="Taliban (67 items)">Taliban</a>
<a href="https://orientalreview.org/tag/terrorism/" class="tag-cloud-link tag-link-34 tag-link-position-37" style="font-size: 8.3218390804598pt;" aria-label="Terrorism (24 items)">Terrorism</a>
<a href="https://orientalreview.org/tag/uk/" class="tag-cloud-link tag-link-253 tag-link-position-38" style="font-size: 11.057471264368pt;" aria-label="UK (36 items)">UK</a>
<a href="https://orientalreview.org/tag/un-security-council/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 8pt;" aria-label="UN Security Council (23 items)">UN Security Council</a>
<a href="https://orientalreview.org/tag/usa/" class="tag-cloud-link tag-link-27 tag-link-position-40" style="font-size: 9.1264367816092pt;" aria-label="USA (27 items)">USA</a>
<a href="https://orientalreview.org/tag/us-dollar/" class="tag-cloud-link tag-link-86 tag-link-position-41" style="font-size: 11.057471264368pt;" aria-label="US Dollar (36 items)">US Dollar</a>
<a href="https://orientalreview.org/tag/putin/" class="tag-cloud-link tag-link-68 tag-link-position-42" style="font-size: 18.459770114943pt;" aria-label="Vladimir Putin (105 items)">Vladimir Putin</a>
<a href="https://orientalreview.org/tag/war-against-iran/" class="tag-cloud-link tag-link-43 tag-link-position-43" style="font-size: 8pt;" aria-label="War Against Iran (23 items)">War Against Iran</a>
<a href="https://orientalreview.org/tag/2011-syrian-revolution/" class="tag-cloud-link tag-link-483 tag-link-position-44" style="font-size: 21.195402298851pt;" aria-label="War in Syria (159 items)">War in Syria</a>
<a href="https://orientalreview.org/tag/wwii/" class="tag-cloud-link tag-link-46 tag-link-position-45" style="font-size: 16.045977011494pt;" aria-label="WWII (75 items)">WWII</a></div>
</div></div>
			<div class="clear"></div></div>		<div id="authors-3" class="widget widget_authors">			<h3 class="title">Our top contributors</h3>			<ul><li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/korybko-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ak/" title="Posts by Andrew KORYBKO">Andrew KORYBKO</a> (291)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/NVS-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/nvs/" title="Posts by Nikolay STARIKOV">Nikolay STARIKOV</a> (43)</li>
<li><img alt='' src='https://secure.gravatar.com/avatar/5fbee486e5e497e53d7a86cf161c16ef?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fbee486e5e497e53d7a86cf161c16ef?s=96&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/gam/" title="Posts by Gulam ASGAR MITHA">Gulam ASGAR MITHA</a> (31)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/kozin1-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/vk/" title="Posts by Vladimir KOZIN">Vladimir KOZIN</a> (26)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/M.K.-Bhadrakumar-13-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/mkb/" title="Posts by M. K. BHADRAKUMAR">M. K. BHADRAKUMAR</a> (13)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/nauman180-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ns/" title="Posts by Nauman SADIQ">Nauman SADIQ</a> (11)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/eric-margolis-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/em/" title="Posts by Eric MARGOLIS">Eric MARGOLIS</a> (10)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/averko-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ma/" title="Posts by Michael AVERKO">Michael AVERKO</a> (9)</li>
<li><img alt='' src='https://secure.gravatar.com/avatar/a547a0bcaef24f76d882e1068444bb2b?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/a547a0bcaef24f76d882e1068444bb2b?s=96&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/mc/" title="Posts by Matthew COOPER">Matthew COOPER</a> (7)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/wd-photo-4k-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/wd/" title="Posts by William DUNKERLEY">William DUNKERLEY</a> (7)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/OR6-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/or/" title="Posts by Ollie RICHARDSON">Ollie RICHARDSON</a> (7)</li>
<li><img alt='' src='https://secure.gravatar.com/avatar/4c18ab08408e26fe5c844ef1d8896659?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c18ab08408e26fe5c844ef1d8896659?s=96&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/jp/" title="Posts by Julien PAOLANTONI">Julien PAOLANTONI</a> (6)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/08/Binoy-Kampmark-150x150.jpeg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/bk/" title="Posts by Binoy KAMPMARK">Binoy KAMPMARK</a> (6)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/06/stephen-ebert-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/se/" title="Posts by Stephen EBERT">Stephen EBERT</a> (5)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/AB-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ab/" title="Posts by Atul BHARDWAJ">Atul BHARDWAJ</a> (5)</li>
<li><img alt='' src='https://secure.gravatar.com/avatar/102d7f64ebe9661b814c2f527f646d0a?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/102d7f64ebe9661b814c2f527f646d0a?s=96&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ag/" title="Posts by Adam GARRIE">Adam GARRIE</a> (5)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/08/Patrick-Armstrong-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/pa/" title="Posts by Patrick ARMSTRONG">Patrick ARMSTRONG</a> (4)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/TM-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/tm/" title="Posts by Tate MCCLELLAN">Tate MCCLELLAN</a> (3)</li>
<li><img alt='' src='https://secure.gravatar.com/avatar/09bc8c184758a92c9f3f7c05df3421d6?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/09bc8c184758a92c9f3f7c05df3421d6?s=96&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/mk/" title="Posts by Martin KALYNIUK">Martin KALYNIUK</a> (3)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/MG-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/mg/" title="Posts by Marcus GODWYN">Marcus GODWYN</a> (3)</li>
<li><img alt='' src='https://secure.gravatar.com/avatar/89dc84c012d5830309bbfc652b1b0633?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/89dc84c012d5830309bbfc652b1b0633?s=96&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/kg/" title="Posts by Kristian GIRLING">Kristian GIRLING</a> (3)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/bartlett2-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/eb/" title="Posts by Eva BARTLETT">Eva BARTLETT</a> (2)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/10/FLF-150x150.png' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/flf/" title="Posts by Fr. Lawrence FARLEY">Fr. Lawrence FARLEY</a> (2)</li>
<li><img alt='' src='https://secure.gravatar.com/avatar/f0dd4f5394a2524ba9e7009586d208cf?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/f0dd4f5394a2524ba9e7009586d208cf?s=96&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/aba/" title="Posts by Angela BOROZNA">Angela BOROZNA</a> (2)</li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/Andre-Vltchek-big-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/av/" title="Posts by Andre VLTCHEK">Andre VLTCHEK</a> (1)</li>
</ul>					<div class="clear"></div></div>	<div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="title">Subscribe to OR Journal</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Please enter your email address to subscribe to ORIENTAL REVIEW and receive free and immediate notifications of our updates.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://orientalreview.org/2017/10/17/will-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
<div class="clear"></div></div><div id="paypal_donations-5" class="widget widget_paypal_donations"><h3 class="title">Support our contributors</h3><p>ORIENTAL REVIEW reckons on your donations to develop the project into the global online Research Centre. All accumulated funds to be forwarded monthly to our outstanding authors. Thank you in advance!</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="editor@orientalreview.org" />
        <input type="hidden" name="page_style" value="ORIENTAL REVIEW" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
<div class="clear"></div></div>
     	
    </div>

	<div class="clear"></div>
</section>
<div class="clear"></div>
       </div><!-- /.inner-wrap -->

    </main><!-- #main -->


        <footer id="colophon" class="site-footer" role="contentinfo">

            
                <div class="footer-widgets widgets widget-columns-3">

                    <div class="inner-wrap">

                        
                            <div class="column">
                                <div class="widget widget_calendar" id="calendar-4"><h3 class="title">Calendar</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://orientalreview.org/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2017/10/02/" aria-label="Posts published on October 2, 2017">2</a></td><td><a href="https://orientalreview.org/2017/10/03/" aria-label="Posts published on October 3, 2017">3</a></td><td><a href="https://orientalreview.org/2017/10/04/" aria-label="Posts published on October 4, 2017">4</a></td><td><a href="https://orientalreview.org/2017/10/05/" aria-label="Posts published on October 5, 2017">5</a></td><td><a href="https://orientalreview.org/2017/10/06/" aria-label="Posts published on October 6, 2017">6</a></td><td><a href="https://orientalreview.org/2017/10/07/" aria-label="Posts published on October 7, 2017">7</a></td><td><a href="https://orientalreview.org/2017/10/08/" aria-label="Posts published on October 8, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2017/10/09/" aria-label="Posts published on October 9, 2017">9</a></td><td><a href="https://orientalreview.org/2017/10/10/" aria-label="Posts published on October 10, 2017">10</a></td><td><a href="https://orientalreview.org/2017/10/11/" aria-label="Posts published on October 11, 2017">11</a></td><td><a href="https://orientalreview.org/2017/10/12/" aria-label="Posts published on October 12, 2017">12</a></td><td><a href="https://orientalreview.org/2017/10/13/" aria-label="Posts published on October 13, 2017">13</a></td><td><a href="https://orientalreview.org/2017/10/14/" aria-label="Posts published on October 14, 2017">14</a></td><td><a href="https://orientalreview.org/2017/10/15/" aria-label="Posts published on October 15, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2017/10/16/" aria-label="Posts published on October 16, 2017">16</a></td><td><a href="https://orientalreview.org/2017/10/17/" aria-label="Posts published on October 17, 2017">17</a></td><td>18</td><td id="today">19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div>                            </div><!-- .column -->

                        
                            <div class="column">
                                <div class="widget widget_facebook_likebox" id="facebook-likebox-3"><h3 class="title"><a href="https://www.facebook.com/Oriental.Review/">Join our Facebook page</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Oriental.Review/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Oriental.Review/"><a href="https://www.facebook.com/Oriental.Review/">Join our Facebook page</a></blockquote></div>
		</div>
		<div class="clear"></div></div>                            </div><!-- .column -->

                        
                            <div class="column">
                                <div class="widget widget_twitter_timeline" id="twitter_timeline-3"><h3 class="title">Follow us on Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="transparent" href="https://twitter.com/orientalreview">My Tweets</a><div class="clear"></div></div>                            </div><!-- .column -->

                        
                        <div class="clear"></div>

                    </div><!-- .inner-wrap -->

                </div><!-- .footer-widgets -->


            
            <div class="site-info-top">

                <div class="inner-wrap">

                    <div class="navbar-brand">
                        <h2><a href="https://orientalreview.org" title="Open Dialogue Research Journal">OrientalReview.org</a></h2>

                    </div><!-- .navbar-brand -->

                    <div class="footer-menu">
                        <ul id="secondmenu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15472"><a href="https://orientalreview.org">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15475"><a href="https://orientalreview.org/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="https://orientalreview.org/submission-guidelines/">Submission Guidelines</a></li>
</ul>                    </div>

                    <div class="clear"></div>

                </div><!-- .inner-wrap -->

            </div><!-- .site-info-top -->


            <div class="site-info">

                <div class="inner-wrap">

                    <p class="copyright">
                        <span class="">Copyright © 2010-2017 Oriental Review</span>
                    </p>

                </div><!-- .inner-wrap -->

            </div><!-- .site-info -->


        </footer><!-- #colophon -->


    </div><!-- /.domino_boxed_layout -->

</div><!-- /.page-wrap -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-246a06a38826d7219b400bfadcc148da">
	</div>
	<div class="grofile-hash-map-31a4578dcb3bef9bfb55798d9aa4f1b2">
	</div>
	<div class="grofile-hash-map-102d7f64ebe9661b814c2f527f646d0a">
	</div>
	<div class="grofile-hash-map-ce1cf41e6a23b58ad4b61258cf890d08">
	</div>
	<div class="grofile-hash-map-246a06a38826d7219b400bfadcc148da">
	</div>
	<div class="grofile-hash-map-1f341ce11891dd60da50cc777363a88e">
	</div>
	<div class="grofile-hash-map-f0dd4f5394a2524ba9e7009586d208cf">
	</div>
	<div class="grofile-hash-map-b635bd2459222d3e399f1211634fe447">
	</div>
	<div class="grofile-hash-map-35359d62ec7fbfe50a6907ce3ce1551c">
	</div>
	<div class="grofile-hash-map-a75ffaee950124128606e80b492d5fc5">
	</div>
	<div class="grofile-hash-map-f1a1e7a8e6f402d74ef8550805eb4d88">
	</div>
	<div class="grofile-hash-map-212d8faf28de18e4b86fd4f8aa6adaeb">
	</div>
	<div class="grofile-hash-map-270a28560e2ab4cfd3c22cc033a62f49">
	</div>
	<div class="grofile-hash-map-5fbee486e5e497e53d7a86cf161c16ef">
	</div>
	<div class="grofile-hash-map-4c18ab08408e26fe5c844ef1d8896659">
	</div>
	<div class="grofile-hash-map-89dc84c012d5830309bbfc652b1b0633">
	</div>
	<div class="grofile-hash-map-117992192df5c6a773c5e76d562f82f3">
	</div>
	<div class="grofile-hash-map-62455825406bd0f2c7c913ff53451c6e">
	</div>
	<div class="grofile-hash-map-8792f4be365dc53c8d78a0359dd1662c">
	</div>
	<div class="grofile-hash-map-71824f6b0702149b3c2af1cfb12c5597">
	</div>
	<div class="grofile-hash-map-09bc8c184758a92c9f3f7c05df3421d6">
	</div>
	<div class="grofile-hash-map-a547a0bcaef24f76d882e1068444bb2b">
	</div>
	<div class="grofile-hash-map-0eb3acc7472dcf0c8bd22e0f84a661b4">
	</div>
	<div class="grofile-hash-map-d49198e19317b68106d40325183f26dd">
	</div>
	<div class="grofile-hash-map-b46904e2844566fe9ae3aa9270caa50e">
	</div>
	<div class="grofile-hash-map-64c09d68c339c0efd59d2220962d9ffd">
	</div>
	<div class="grofile-hash-map-0727f7722b7e8d7a59483a3726bcb89b">
	</div>
	<div class="grofile-hash-map-90045fe790388fe2cd010e04ad0137d1">
	</div>
	<div class="grofile-hash-map-fc505f0c26ca5bc3d8ccc08daa2b7f39">
	</div>
	<div class="grofile-hash-map-a57a5760a7468ed490a7b423892230ea">
	</div>
	<div class="grofile-hash-map-92ef6c365e3a74e0b232cd68f2c0d614">
	</div>
	<div class="grofile-hash-map-697f51edf5d6847edfec3ec739d1ef82">
	</div>
	<div class="grofile-hash-map-e77f7c360505cdb2216d0becbd8cabff">
	</div>
	<div class="grofile-hash-map-eb2b90d5f7688f88735abba87dead2aa">
	</div>
	<div class="grofile-hash-map-e1232889c35bc126455a39f93f988365">
	</div>
	<div class="grofile-hash-map-babb4555e76001908cba810f7f840b6a">
	</div>
	<div class="grofile-hash-map-0c50f0690201adb91edb8a902f6cd2ba">
	</div>
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'none';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/10/17/will-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://orientalreview.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/search_button.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/jquery.fitvids.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/superfish.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/tabs.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/orientalreview.org\/wp-admin\/admin-ajax.php","nonce":"34c211206d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/orientalreview.org\/wp-login.php?redirect_to=https%3A%2F%2Forientalreview.org%2F2017%2F10%2F17%2Fwill-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11808251&postid=17215&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.4&sig=ae73a316a3cc2057f76222a2401952ae68bb6bf0#parent=https%3A%2F%2Forientalreview.org%2F2017%2F10%2F17%2Fwill-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11808251&postid=17215&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.4&sig=ae73a316a3cc2057f76222a2401952ae68bb6bf0#parent=https%3A%2F%2Forientalreview.org%2F2017%2F10%2F17%2Fwill-the-kirkuk-campaign-lead-to-regime-change-in-kurdistan%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'11808251',post:'17215',tz:'3',srv:'orientalreview.org'} ]);
	_stq.push([ 'clickTrackerInit', '11808251', '17215' ]);
</script>

<!-- https://zmoe.ru/sokratite-vremya-otveta-servera/ -->
<!--noindex-->
 <center></center>
 <!--/noindex-->
 
</body>
</html>