<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://orientalreview.org/xmlrpc.php">

    <title>Trade War Between the US and Germany? | OrientalReview.org</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The US attacks on Germany&#039;s economy are nothing new. But previously those had been limited to just Trump’s words and infamous tweets. Now Washington has moved from words to deeds and seems to mean business, as evidenced by the March tariffs on Chinese goods."/>
<link rel="canonical" href="https://orientalreview.org/2018/04/24/trade-war-between-the-us-and-germany/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trade War Between the US and Germany? | OrientalReview.org" />
<meta property="og:description" content="The US attacks on Germany&#039;s economy are nothing new. But previously those had been limited to just Trump’s words and infamous tweets. Now Washington has moved from words to deeds and seems to mean business, as evidenced by the March tariffs on Chinese goods." />
<meta property="og:url" content="https://orientalreview.org/2018/04/24/trade-war-between-the-us-and-germany/" />
<meta property="og:site_name" content="OrientalReview.org" />
<meta property="article:publisher" content="https://www.facebook.com/Oriental.Review/" />
<meta property="article:tag" content="Angela Merkel" />
<meta property="article:tag" content="Automotive industry" />
<meta property="article:tag" content="Daimler" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Economic Growth" />
<meta property="article:tag" content="Germany&#039;s economy" />
<meta property="article:tag" content="Sanctions on Russia" />
<meta property="article:tag" content="Trade Deficit" />
<meta property="article:tag" content="US-China trade war" />
<meta property="article:tag" content="Volkswagen" />
<meta property="article:section" content="Editorial" />
<meta property="article:published_time" content="2018-04-24T15:55:29+03:00" />
<meta property="article:modified_time" content="2018-04-24T17:42:00+03:00" />
<meta property="og:updated_time" content="2018-04-24T17:42:00+03:00" />
<meta property="og:image" content="https://orientalreview.org/wp-content/uploads/2018/04/Trade-War-Between-the-US-and-Germany.jpg" />
<meta property="og:image:secure_url" content="https://orientalreview.org/wp-content/uploads/2018/04/Trade-War-Between-the-US-and-Germany.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:image:alt" content="Trade War Between the US and Germany" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The US attacks on Germany&#039;s economy are nothing new. But previously those had been limited to just Trump’s words and infamous tweets. Now Washington has moved from words to deeds and seems to mean business, as evidenced by the March tariffs on Chinese goods." />
<meta name="twitter:title" content="Trade War Between the US and Germany? | OrientalReview.org" />
<meta name="twitter:site" content="@orientalreview" />
<meta name="twitter:image" content="https://orientalreview.org/wp-content/uploads/2018/04/Trade-War-Between-the-US-and-Germany.jpg" />
<meta name="twitter:creator" content="@orientalreview" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OrientalReview.org &raquo; Feed" href="https://orientalreview.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="OrientalReview.org &raquo; Comments Feed" href="https://orientalreview.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OrientalReview.org &raquo; Trade War Between the US and Germany? Comments Feed" href="https://orientalreview.org/2018/04/24/trade-war-between-the-us-and-germany/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orientalreview.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://orientalreview.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://orientalreview.org/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://orientalreview.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://orientalreview.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Franklin%3Aregular%2Citalic%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3Aregular%2Citalic%2C300%2C700%26subset%3Dlatin%2C&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css'  href='https://orientalreview.org/wp-content/themes/domino-child/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://orientalreview.org/wp-content/themes/domino/css/media-queries.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-font-default-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CLibre+Franklin%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext%2Cgreek%2Ccyrillic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-color-default-css'  href='https://orientalreview.org/wp-content/themes/domino/styles/default.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://orientalreview.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://orientalreview.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/css/wzslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://orientalreview.org/wp-content/themes/domino/custom.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/init.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://orientalreview.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orientalreview.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orientalreview.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://orientalreview.org/?p=19373' />
<link rel="alternate" type="application/json+oembed" href="https://orientalreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forientalreview.org%2F2018%2F04%2F24%2Ftrade-war-between-the-us-and-germany%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orientalreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forientalreview.org%2F2018%2F04%2F24%2Ftrade-war-between-the-us-and-germany%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Domino Magazine Child Theme 2.0.1" />
<meta name="generator" content="WPZOOM Framework 1.7.5" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="domino-custom-css">
.navbar-brand-wpz a{color:#e8a02c;}.navbar-brand-wpz a:hover{color:#a0a09b;}.navbar-brand-wpz .tagline{color:#a0a09b;font-size:18px;}a:hover, #news-ticker dd a:hover, .widget .tabbernav li a:hover, .recent-posts .cat-links a:hover, .readmore_button a:hover, .woocommerce #respond input#submit:hover, .woocommerce a.button:hover, .woocommerce button.button:not(.alt):hover, .woocommerce input.button:hover{color:#e8a02c;}button, input[type=button], input[type=reset], input[type=submit]{background:#e8a02c;}.top-navbar .navbar-nav > li > a:hover{color:#e8a02c;}.top-navbar .navbar-nav .current-menu-item > a, .top-navbar .navbar-nav .current_page_item > a, .top-navbar .navbar-nav .current-menu-parent > a{color:#e8a02c;}.main-navbar .navbar-nav > li > a:hover{color:#e8a02c;}.main-navbar .navbar-nav > .current-menu-item > a, .main-navbar .navbar-nav > .current_page_item > a, .main-navbar .navbar-nav > .current-menu-parent > a{color:#e8a02c;}.main-navbar .navbar-nav > .current-menu-item > a,.main-navbar .navbar-nav > .current_page_item > a, .main-navbar .navbar-nav >  .current-menu-parent > a, .main-navbar .navbar-nav > .current_page_parent > a{background-color:#e8a02c;}#news-ticker h3{color:#e8a02c;}.entry-title a:hover{color:#e8a02c;}.entry-meta a:hover{color:#e8a02c;}.infinite-scroll #infinite-handle span{background:#e8a02c;}.single .entry-meta a:hover{color:#e8a02c;}.entry-content a{color:#e8a02c;}.site-info-top a{color:#e8a02c;}.site-info-top a:hover{color:#ffffff;}.navbar-brand-wpz h1 a{font-size:68px;}
</style>
<!-- End Theme Custom CSS -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<link rel="icon" href="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-270x270.jpg" />
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-15353139-1', 'auto');
	  ga('send', 'pageview');
	</script>
</head>

<body class="post-template-default single single-post postid-19373 single-format-standard wpz_layout_full">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=706431386211342";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="page-wrap">

    <div class="domino_boxed_layout">

        <header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">

                    <div class="inner-wrap">

                        <div class="header_social">
                            <div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h6 class="title"><span>Follow us</span></h6>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/Oriental.Review/"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/orientalreview"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#212425"							  style="background-color : #212425; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://orientalreview.tumblr.com/"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-tumblr"
							data-hover-rule="background-color" data-hover-color="#45556c"							  style="background-color : #45556c; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://orientalreview.org/feed/"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-rss"
							data-hover-rule="background-color" data-hover-color="#5a5a59"							  style="background-color : #5a5a59; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
		</ul>

		</div>
                        </div>


                        <div class="navbar-header">
                            
                               <a class="navbar-toggle" href="#menu-top-slide">
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                               </a>


                               <div id="menu-top-slide" class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-15472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15472"><a href="https://orientalreview.org">Home</a></li>
<li id="menu-item-15475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15475"><a href="https://orientalreview.org/about/">About</a></li>
<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="https://orientalreview.org/submission-guidelines/">Submission Guidelines</a></li>
</ul></div>
                        </div>


                        <div id="navbar-top">

                            <div class="menu-pages-container"><ul id="menu-pages-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15472"><a href="https://orientalreview.org">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15475"><a href="https://orientalreview.org/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="https://orientalreview.org/submission-guidelines/">Submission Guidelines</a></li>
</ul></div>
                        </div><!-- #navbar-top -->

                    </div><!-- ./inner-wrap -->

                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div class="inner-wrap">

                <div class="navbar-brand-wpz">

                    <a href="/">Oriental<span style="color: #a0a09b">Review<span style="font-size: 60%">.org</span></span></a>

                    <p class="tagline">Open Dialogue Research Journal</p>

                </div><!-- .navbar-brand -->


                

            </div><!-- /.inner-wrap -->


            <div class="clear"></div>


            <nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">

                    <div class="inner-wrap clearfix">

                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://orientalreview.org/">
	<input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>


                        <div class="navbar-header">
                            
                               <a class="navbar-toggle" href="#menu-main-slide">
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                               </a>


                               <div id="menu-main-slide" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-15494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15494"><a href="https://orientalreview.org/category/issues/">Journal Issues</a>
<ul class="sub-menu">
	<li id="menu-item-15498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15498"><a href="https://orientalreview.org/category/issues/anti-human-rughts/">Anti-Human Rights</a></li>
	<li id="menu-item-15497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15497"><a href="https://orientalreview.org/category/issues/chaosistan/">Chaosistan</a></li>
	<li id="menu-item-15504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15504"><a href="https://orientalreview.org/category/issues/cold-war-2-0/">Cold War 2.0</a></li>
	<li id="menu-item-15502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15502"><a href="https://orientalreview.org/category/issues/global-meltdown/">Global Meltdown</a></li>
	<li id="menu-item-15496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15496"><a href="https://orientalreview.org/category/issues/phenomenon-of-terrorism/">Phenomenon of Terrorism</a></li>
	<li id="menu-item-17141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17141"><a href="https://orientalreview.org/category/issues/information-warfare/">Information Warfare</a></li>
	<li id="menu-item-15503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15503"><a href="https://orientalreview.org/category/issues/unknown-wwii/">Unknown WWII</a></li>
	<li id="menu-item-15500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15500"><a href="https://orientalreview.org/category/issues/the-others-alliances/">&#8216;The Others&#8217; Alliances</a></li>
	<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15508"><a href="https://orientalreview.org/category/issues/global-surveillance/">Global Surveillance</a></li>
	<li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15499"><a href="https://orientalreview.org/category/issues/fettering-global-aggressor/">Strategic Deterrence</a></li>
	<li id="menu-item-15501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15501"><a href="https://orientalreview.org/category/issues/war-and-peace-in-afghanistan/">War and Peace in Afghanistan</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15506"><a href="https://orientalreview.org/category/issues/narco-sphere/">Narco-Sphere</a></li>
	<li id="menu-item-15505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15505"><a href="https://orientalreview.org/category/issues/iranian-dilemma/">Iranian Dilemma</a></li>
	<li id="menu-item-15507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15507"><a href="https://orientalreview.org/category/issues/way-to-palestine/">Way to the New Palestine</a></li>
</ul>
</li>
<li id="menu-item-15495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15495"><a href="https://orientalreview.org/category/regions/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15521"><a href="https://orientalreview.org/category/regions/north-america/">Anglosphere</a>
	<ul class="sub-menu">
		<li id="menu-item-15524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15524"><a href="https://orientalreview.org/category/regions/north-america/united-states/">United States</a></li>
		<li id="menu-item-15541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15541"><a href="https://orientalreview.org/category/regions/north-america/canada-north-america/">Canada</a></li>
		<li id="menu-item-15720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15720"><a href="https://orientalreview.org/category/regions/north-america/united-kingdom/">United Kingdom</a></li>
		<li id="menu-item-15721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15721"><a href="https://orientalreview.org/category/regions/north-america/scotland/">Scotland</a></li>
		<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://orientalreview.org/category/regions/north-america/australia/">Australia</a></li>
	</ul>
</li>
	<li id="menu-item-15512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15512"><a href="https://orientalreview.org/category/regions/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-15530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15530"><a href="https://orientalreview.org/category/regions/europe/balkans/">Balkans</a></li>
		<li id="menu-item-15535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15535"><a href="https://orientalreview.org/category/regions/europe/germany/">Germany</a></li>
		<li id="menu-item-15540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15540"><a href="https://orientalreview.org/category/regions/europe/france/">France</a></li>
	</ul>
</li>
	<li id="menu-item-15518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15518"><a href="https://orientalreview.org/category/regions/eurasian-union/">Eurasian Union</a>
	<ul class="sub-menu">
		<li id="menu-item-15523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523"><a href="https://orientalreview.org/category/regions/eurasian-union/russia/">Russia</a></li>
		<li id="menu-item-15525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15525"><a href="https://orientalreview.org/category/regions/eurasian-union/ukraine/">Ukraine</a></li>
	</ul>
</li>
	<li id="menu-item-15511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15511"><a href="https://orientalreview.org/category/regions/middle-east/">Middle East</a>
	<ul class="sub-menu">
		<li id="menu-item-15526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15526"><a href="https://orientalreview.org/category/regions/middle-east/syria/">Syria</a></li>
		<li id="menu-item-15534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15534"><a href="https://orientalreview.org/category/regions/middle-east/iraq/">Iraq</a></li>
		<li id="menu-item-15539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15539"><a href="https://orientalreview.org/category/regions/middle-east/egypt/">Egypt</a></li>
		<li id="menu-item-15532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15532"><a href="https://orientalreview.org/category/regions/middle-east/turkey/">Turkey</a></li>
		<li id="menu-item-15536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15536"><a href="https://orientalreview.org/category/regions/middle-east/israel-middle-east-regions/">Israel</a></li>
	</ul>
</li>
	<li id="menu-item-15519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15519"><a href="https://orientalreview.org/category/regions/east-asia/">East Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-15527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15527"><a href="https://orientalreview.org/category/regions/east-asia/china/">China</a></li>
		<li id="menu-item-15538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15538"><a href="https://orientalreview.org/category/regions/east-asia/japan/">Japan</a></li>
	</ul>
</li>
	<li id="menu-item-15520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15520"><a href="https://orientalreview.org/category/regions/south-asia/">South Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-15531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15531"><a href="https://orientalreview.org/category/regions/south-asia/india/">India</a></li>
	</ul>
</li>
	<li id="menu-item-15515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15515"><a href="https://orientalreview.org/category/regions/south-east-asia/">South East Asia</a></li>
	<li id="menu-item-15514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15514"><a href="https://orientalreview.org/category/regions/central-asia/">Central Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-15529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15529"><a href="https://orientalreview.org/category/regions/central-asia/iran/">Iran</a></li>
		<li id="menu-item-15528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15528"><a href="https://orientalreview.org/category/regions/central-asia/afghanistan/">Afghanistan</a></li>
		<li id="menu-item-15533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15533"><a href="https://orientalreview.org/category/regions/central-asia/pakistan/">Pakistan</a></li>
	</ul>
</li>
	<li id="menu-item-15517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15517"><a href="https://orientalreview.org/category/regions/caucasus/">Caucasus</a></li>
	<li id="menu-item-15516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15516"><a href="https://orientalreview.org/category/regions/latin-america/">Latin America</a>
	<ul class="sub-menu">
		<li id="menu-item-15537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15537"><a href="https://orientalreview.org/category/regions/latin-america/brasil/">Brasil</a></li>
	</ul>
</li>
	<li id="menu-item-15513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15513"><a href="https://orientalreview.org/category/regions/africa/">Africa</a></li>
</ul>
</li>
<li id="menu-item-15510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15510"><a href="https://orientalreview.org/category/hybrid-wars/">Hybrid Wars</a></li>
<li id="menu-item-15492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15492"><a href="https://orientalreview.org/category/the-episodes/">The Episodes</a></li>
<li id="menu-item-15493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15493"><a href="https://orientalreview.org/category/sunday-reading/">Sunday reading</a></li>
<li id="menu-item-15491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15491"><a href="https://orientalreview.org/category/video/">Video</a></li>
</ul></div>
                        </div>


                        <div id="navbar-main">

                            <div class="menu-main-container"><ul id="menu-main-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15494"><a href="https://orientalreview.org/category/issues/">Journal Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15498"><a href="https://orientalreview.org/category/issues/anti-human-rughts/">Anti-Human Rights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15497"><a href="https://orientalreview.org/category/issues/chaosistan/">Chaosistan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15504"><a href="https://orientalreview.org/category/issues/cold-war-2-0/">Cold War 2.0</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15502"><a href="https://orientalreview.org/category/issues/global-meltdown/">Global Meltdown</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15496"><a href="https://orientalreview.org/category/issues/phenomenon-of-terrorism/">Phenomenon of Terrorism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17141"><a href="https://orientalreview.org/category/issues/information-warfare/">Information Warfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15503"><a href="https://orientalreview.org/category/issues/unknown-wwii/">Unknown WWII</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15500"><a href="https://orientalreview.org/category/issues/the-others-alliances/">&#8216;The Others&#8217; Alliances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15508"><a href="https://orientalreview.org/category/issues/global-surveillance/">Global Surveillance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15499"><a href="https://orientalreview.org/category/issues/fettering-global-aggressor/">Strategic Deterrence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15501"><a href="https://orientalreview.org/category/issues/war-and-peace-in-afghanistan/">War and Peace in Afghanistan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15506"><a href="https://orientalreview.org/category/issues/narco-sphere/">Narco-Sphere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15505"><a href="https://orientalreview.org/category/issues/iranian-dilemma/">Iranian Dilemma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15507"><a href="https://orientalreview.org/category/issues/way-to-palestine/">Way to the New Palestine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15495"><a href="https://orientalreview.org/category/regions/">Regions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15521"><a href="https://orientalreview.org/category/regions/north-america/">Anglosphere</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15524"><a href="https://orientalreview.org/category/regions/north-america/united-states/">United States</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15541"><a href="https://orientalreview.org/category/regions/north-america/canada-north-america/">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15720"><a href="https://orientalreview.org/category/regions/north-america/united-kingdom/">United Kingdom</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15721"><a href="https://orientalreview.org/category/regions/north-america/scotland/">Scotland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://orientalreview.org/category/regions/north-america/australia/">Australia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15512"><a href="https://orientalreview.org/category/regions/europe/">Europe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15530"><a href="https://orientalreview.org/category/regions/europe/balkans/">Balkans</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15535"><a href="https://orientalreview.org/category/regions/europe/germany/">Germany</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15540"><a href="https://orientalreview.org/category/regions/europe/france/">France</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15518"><a href="https://orientalreview.org/category/regions/eurasian-union/">Eurasian Union</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523"><a href="https://orientalreview.org/category/regions/eurasian-union/russia/">Russia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15525"><a href="https://orientalreview.org/category/regions/eurasian-union/ukraine/">Ukraine</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15511"><a href="https://orientalreview.org/category/regions/middle-east/">Middle East</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15526"><a href="https://orientalreview.org/category/regions/middle-east/syria/">Syria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15534"><a href="https://orientalreview.org/category/regions/middle-east/iraq/">Iraq</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15539"><a href="https://orientalreview.org/category/regions/middle-east/egypt/">Egypt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15532"><a href="https://orientalreview.org/category/regions/middle-east/turkey/">Turkey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15536"><a href="https://orientalreview.org/category/regions/middle-east/israel-middle-east-regions/">Israel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15519"><a href="https://orientalreview.org/category/regions/east-asia/">East Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15527"><a href="https://orientalreview.org/category/regions/east-asia/china/">China</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15538"><a href="https://orientalreview.org/category/regions/east-asia/japan/">Japan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15520"><a href="https://orientalreview.org/category/regions/south-asia/">South Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15531"><a href="https://orientalreview.org/category/regions/south-asia/india/">India</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15515"><a href="https://orientalreview.org/category/regions/south-east-asia/">South East Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15514"><a href="https://orientalreview.org/category/regions/central-asia/">Central Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15529"><a href="https://orientalreview.org/category/regions/central-asia/iran/">Iran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15528"><a href="https://orientalreview.org/category/regions/central-asia/afghanistan/">Afghanistan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15533"><a href="https://orientalreview.org/category/regions/central-asia/pakistan/">Pakistan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15517"><a href="https://orientalreview.org/category/regions/caucasus/">Caucasus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15516"><a href="https://orientalreview.org/category/regions/latin-america/">Latin America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15537"><a href="https://orientalreview.org/category/regions/latin-america/brasil/">Brasil</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15513"><a href="https://orientalreview.org/category/regions/africa/">Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15510"><a href="https://orientalreview.org/category/hybrid-wars/">Hybrid Wars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15492"><a href="https://orientalreview.org/category/the-episodes/">The Episodes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15493"><a href="https://orientalreview.org/category/sunday-reading/">Sunday reading</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15491"><a href="https://orientalreview.org/category/video/">Video</a></li>
</ul></div>

                        </div><!-- #navbar-main -->

                    </div><!-- /.inner-wrap -->

                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

        </header>

        

    <main id="main" class="site-main" role="main">

        <div class="inner-wrap">

            
                <div class="content-area">

                    
<article id="post-19373" class="post-19373 post type-post status-publish format-standard has-post-thumbnail category-editorial category-germany category-united-states tag-angela-merkel tag-automotive-industry tag-daimler tag-donald-trump tag-economic-growth tag-germanys-economy tag-sanctions-on-russia tag-trade-deficit tag-us-china-trade-war tag-volkswagen">

    <header class="entry-header">

        
        <span class="entry-category"><a href="https://orientalreview.org/category/editorial/" rel="category tag">Editorial</a>, <a href="https://orientalreview.org/category/regions/europe/germany/" rel="category tag">Germany</a>, <a href="https://orientalreview.org/category/regions/north-america/united-states/" rel="category tag">United States</a></span>
        <h1 class="entry-title">Trade War Between the US and Germany?</h1>

        <div class="entry-meta">
            <span class="entry-author vcard author">Written by  <a class="url fn n" href="https://orientalreview.org/author/admin/">ORIENTAL REVIEW</a></span>
            
                <span class="entry-date">on <time class="entry-date updated published" datetime="2018-04-24T15:55:29+00:00">24/04/2018</time> </span>

            

                    </div>

    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="post-area">

        	<div class="related_posts">
		<h6 class="title">More in Editorial:</h6>

		<ul>

			
			<li id="post-19282" class="post-grid">

                                    <a href="https://orientalreview.org/2018/04/16/should-we-hope-for-an-apology-from-britain/" title="Permalink to Should We Hope for an Apology from Britain?">
                        <img width="200" height="131" src="https://orientalreview.org/wp-content/uploads/2018/04/Theresa-May-and-the-Queen-Elizabeth-II-200x131.jpg" class="attachment-loop-related size-loop-related wp-post-image" alt="Theresa May and the Queen Elizabeth II" srcset="https://orientalreview.org/wp-content/uploads/2018/04/Theresa-May-and-the-Queen-Elizabeth-II-200x131.jpg 200w, https://orientalreview.org/wp-content/uploads/2018/04/Theresa-May-and-the-Queen-Elizabeth-II-350x230.jpg 350w, https://orientalreview.org/wp-content/uploads/2018/04/Theresa-May-and-the-Queen-Elizabeth-II-500x329.jpg 500w, https://orientalreview.org/wp-content/uploads/2018/04/Theresa-May-and-the-Queen-Elizabeth-II-334x219.jpg 334w, https://orientalreview.org/wp-content/uploads/2018/04/Theresa-May-and-the-Queen-Elizabeth-II-165x109.jpg 165w, https://orientalreview.org/wp-content/uploads/2018/04/Theresa-May-and-the-Queen-Elizabeth-II-700x460.jpg 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="19289" data-permalink="https://orientalreview.org/2018/04/16/should-we-hope-for-an-apology-from-britain/theresa-may-and-the-queen-elizabeth-ii/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/04/Theresa-May-and-the-Queen-Elizabeth-II.jpg" data-orig-size="962,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00a9 PA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Theresa May and the Queen Elizabeth II" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/04/Theresa-May-and-the-Queen-Elizabeth-II-300x212.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/04/Theresa-May-and-the-Queen-Elizabeth-II.jpg" />                    </a>
                
				<a href="https://orientalreview.org/2018/04/16/should-we-hope-for-an-apology-from-britain/" title="Permalink to Should We Hope for an Apology from Britain?" rel="bookmark">Should We Hope for an Apology from Britain?</a>
				<span class="date">16/04/2018</span>

			</li><!-- end #post-19282 -->

			
			<li id="post-18941" class="post-grid">

                                    <a href="https://orientalreview.org/2018/03/22/the-new-putin-what-to-expect-from-russia-in-the-next-six-years/" title="Permalink to The New Putin: What To Expect From Russia In The Next Six Years?">
                        <img width="200" height="131" src="https://orientalreview.org/wp-content/uploads/2018/03/putin2-1-200x131.jpg" class="attachment-loop-related size-loop-related wp-post-image" alt="Vladimir Putin press conference march 2018" srcset="https://orientalreview.org/wp-content/uploads/2018/03/putin2-1-200x131.jpg 200w, https://orientalreview.org/wp-content/uploads/2018/03/putin2-1-350x230.jpg 350w, https://orientalreview.org/wp-content/uploads/2018/03/putin2-1-500x329.jpg 500w, https://orientalreview.org/wp-content/uploads/2018/03/putin2-1-334x219.jpg 334w, https://orientalreview.org/wp-content/uploads/2018/03/putin2-1-165x109.jpg 165w, https://orientalreview.org/wp-content/uploads/2018/03/putin2-1-700x460.jpg 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="18942" data-permalink="https://orientalreview.org/2018/03/22/the-new-putin-what-to-expect-from-russia-in-the-next-six-years/putin2-3/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/03/putin2-1.jpg" data-orig-size="1880,1160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="putin2" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/03/putin2-1-300x185.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/03/putin2-1-1024x632.jpg" />                    </a>
                
				<a href="https://orientalreview.org/2018/03/22/the-new-putin-what-to-expect-from-russia-in-the-next-six-years/" title="Permalink to The New Putin: What To Expect From Russia In The Next Six Years?" rel="bookmark">The New Putin: What To Expect From Russia In The Next Six Years?</a>
				<span class="date">22/03/2018</span>

			</li><!-- end #post-18941 -->

			
			<li id="post-18831" class="post-grid post-last">

                                    <a href="https://orientalreview.org/2018/03/09/key-faults-of-wishful-media-reporting-on-putins-fourth-term-in-office/" title="Permalink to Key Faults Of Wishful Media Reporting On Putin&#8217;s Fourth Term In Office">
                        <img width="200" height="131" src="https://orientalreview.org/wp-content/uploads/2018/03/putin-200x131.jpeg" class="attachment-loop-related size-loop-related wp-post-image" alt="" srcset="https://orientalreview.org/wp-content/uploads/2018/03/putin-200x131.jpeg 200w, https://orientalreview.org/wp-content/uploads/2018/03/putin-350x230.jpeg 350w, https://orientalreview.org/wp-content/uploads/2018/03/putin-500x329.jpeg 500w, https://orientalreview.org/wp-content/uploads/2018/03/putin-334x219.jpeg 334w, https://orientalreview.org/wp-content/uploads/2018/03/putin-165x109.jpeg 165w, https://orientalreview.org/wp-content/uploads/2018/03/putin-700x460.jpeg 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="18836" data-permalink="https://orientalreview.org/2018/03/09/key-faults-of-wishful-media-reporting-on-putins-fourth-term-in-office/putin-7/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/03/putin.jpeg" data-orig-size="1440,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="putin" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/03/putin-300x169.jpeg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/03/putin-1024x576.jpeg" />                    </a>
                
				<a href="https://orientalreview.org/2018/03/09/key-faults-of-wishful-media-reporting-on-putins-fourth-term-in-office/" title="Permalink to Key Faults Of Wishful Media Reporting On Putin&#8217;s Fourth Term In Office" rel="bookmark">Key Faults Of Wishful Media Reporting On Putin&#8217;s Fourth Term In Office</a>
				<span class="date">09/03/2018</span>

			</li><!-- end #post-18831 -->

			
		</ul><!-- end .posts -->

	</div><!-- /.related_posts -->


        <div class="post-inner">

            <div class="entry-content">

                <div class="pf-content"><p>The heat has been rising recently in the relationship between the US and Germany. Despite Washington’s regular attempts to bring its allies to heel under the auspices of their cooperation as part of NATO and the fabricated threat of a “common enemy” as represented by Russia, Europe’s largest economy is increasingly irritating its transatlantic partner by strengthening its own positions. The main reason for this is purely economic in nature. After all, in political terms Germany has remained a US protectorate and even an officially occupied country ever since the end of World War II. But in an economic sense, the opposite picture has emerged — the US is now practically a German colony. <a href="http://www.prosperousamerica.org/top_10_trade_deficit_countries" target="_blank" rel="noopener">America’ trade deficit</a> with that country is perilously close to $70 billion a year, taking the honors for second place and trailing behind only the imbalance in US commerce with China. President Donald Trump doesn’t like this situation and wants to change it. But, despite his stated desire to protect the US and US workers by his actions, there is every reason to suspect that his true goals are to harm America’s competitors and undermine Berlin’s positions.</p>
<figure id="attachment_19374" style="width: 275px" class="wp-caption alignleft"><a href="https://orientalreview.org/wp-content/uploads/2018/04/Gustav-Horn.jpg"><img data-attachment-id="19374" data-permalink="https://orientalreview.org/2018/04/24/trade-war-between-the-us-and-germany/gustav-horn/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/04/Gustav-Horn.jpg" data-orig-size="1775,1183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Peter Himsel&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1395931920&quot;,&quot;copyright&quot;:&quot;Copyright Peter Himsel www.himsel.de&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gustav Horn" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/04/Gustav-Horn-300x200.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/04/Gustav-Horn-1024x682.jpg" class=" wp-image-19374" src="https://orientalreview.org/wp-content/uploads/2018/04/Gustav-Horn.jpg" alt="Gustav Horn" width="275" height="183" srcset="https://orientalreview.org/wp-content/uploads/2018/04/Gustav-Horn.jpg 1775w, https://orientalreview.org/wp-content/uploads/2018/04/Gustav-Horn-300x200.jpg 300w, https://orientalreview.org/wp-content/uploads/2018/04/Gustav-Horn-768x512.jpg 768w, https://orientalreview.org/wp-content/uploads/2018/04/Gustav-Horn-1024x682.jpg 1024w, https://orientalreview.org/wp-content/uploads/2018/04/Gustav-Horn-83x55.jpg 83w, https://orientalreview.org/wp-content/uploads/2018/04/Gustav-Horn-165x109.jpg 165w" sizes="(max-width: 275px) 100vw, 275px" /></a><figcaption class="wp-caption-text">Director of the Macroeconomic Policy Institute Prof. Gustav Horn</figcaption></figure>
<p>According to the director of the Dusseldorf-based <a href="https://www.boeckler.de/imk_english.htm" target="_blank" rel="noopener">Macroeconomic Policy Institute (IMK)</a>, <a href="https://www.bloomberg.com/news/articles/2018-04-17/at-least-one-german-recession-indicator-is-now-flashing-orange" target="_blank" rel="noopener">Gustav Horn</a>, Trump’s line on trade could push Germany into a recession. And there are very real grounds for concern: although the risk of a recession was estimated at 6.8% in March 2018, just one month later that probability has now increased to 32.4%, i.е. the likelihood has almost quintupled! Protectionist statements by the US president have a profound impact on the financial markets and the economy throughout Germany.</p>
<p>Germany’s current period of rapid economic growth has now lasted for five years. That’s a good long run by today’s standards, particularly considering the economic problems in the other countries of Europe. Unemployment in Germany is now at such a low level that corporations and firms often have to decline orders because of their labor shortage. The recent, record-setting tax revenues brought in by Angela Merkel’s government also leap to mind. But the very strength of Germany’s export-oriented economy may also prove to be a weakness. Trump the “protectionist” is very displeased with the countries that have a trade surplus with the US. And Berlin, which he claims is ostensibly sucking the marrow out of the American economy, has been singled out by him for criticism on more than one occasion, along with China and Japan.</p>
<p>In January 2017, the New York State Department of Financial Services <a href="https://www.dfs.ny.gov/about/press/pr1701301.htm" target="_blank" rel="noopener">fined</a> Deutsche Bank $425 million for violating American anti-money laundering laws with a scheme that moved approximately $10 billion out of Russia between 2011 and 2015. The NY DFS also lectured Germany’s biggest bank with the admonishment: “In today’s interconnected financial network, global financial institutions must be ever vigilant in the war against money laundering and other activities that can contribute to cybercrime and international terrorism.”  This was understood to mean that the bank had been working with clients who were among the targets of the sanctions that had been levied due to the events in Ukraine.</p>
<p>At around the same time, Trump dealt a heavy blow to the German automotive industry. <a href="https://www.reuters.com/article/us-usa-trump-germany-autos/trump-threatens-german-carmakers-with-35-percent-u-s-import-tariff-idUSKBN1500VJ" target="_blank" rel="noopener">In an interview with Germany’s <em>Bild</em></a> newspaper, in which he was purportedly defending the interests of US carmakers, he harshly criticized BMW, Volkswagen, and Daimler for trying to export too many cars into the US instead of building them on American soil, threatening those automakers with a 35% border tax.</p>
<p>The reaction was swift. Volkswagen was the first to respond, <a href="https://www.theguardian.com/business/2017/jan/10/volkswagen-confirms-43-billion-us-payment-over-diesel-emissions" target="_blank" rel="noopener">confirming</a> its agreement with the US Justice Department to pay a fine of $4.3 billion dollars stemming from its diesel emissions scandal, as well as “additional measures to further strengthen the system of oversight.”</p>
<p>It is quite telling that Trump chose the Germany automotive industry to use as an example when he flexed his new protectionist policy. It wasn’t just Germany itself he chose for his “whipping boy,” but the very symbol of that country’s economic might — its automakers. In fact, we have now seen how Berlin is no longer America’s privileged partner in Europe, but has instead become its biggest economic competitor, against whom a war with a preordained outcome can be declared.</p>
<figure id="attachment_19375" style="width: 300px" class="wp-caption alignright"><a href="https://orientalreview.org/wp-content/uploads/2018/04/104093287-GettyImages-610592478.jpg"><img data-attachment-id="19375" data-permalink="https://orientalreview.org/2018/04/24/trade-war-between-the-us-and-germany/104093287-gettyimages-610592478/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/04/104093287-GettyImages-610592478.jpg" data-orig-size="2000,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 2016 Bloomberg Finance LP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peter Navarro" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/04/104093287-GettyImages-610592478-300x200.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/04/104093287-GettyImages-610592478-1024x683.jpg" class=" wp-image-19375" src="https://orientalreview.org/wp-content/uploads/2018/04/104093287-GettyImages-610592478.jpg" alt="Peter Navarro" width="300" height="200" srcset="https://orientalreview.org/wp-content/uploads/2018/04/104093287-GettyImages-610592478.jpg 2000w, https://orientalreview.org/wp-content/uploads/2018/04/104093287-GettyImages-610592478-300x200.jpg 300w, https://orientalreview.org/wp-content/uploads/2018/04/104093287-GettyImages-610592478-768x512.jpg 768w, https://orientalreview.org/wp-content/uploads/2018/04/104093287-GettyImages-610592478-1024x683.jpg 1024w, https://orientalreview.org/wp-content/uploads/2018/04/104093287-GettyImages-610592478-82x55.jpg 82w, https://orientalreview.org/wp-content/uploads/2018/04/104093287-GettyImages-610592478-165x109.jpg 165w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Trump’s advisor on trade policy Peter Navarro</figcaption></figure>
<p>In addition, it’s worth noting how Trump’s advisor on trade policy, <a href="https://www.ft.com/content/57f104d2-e742-11e6-893c-082c54a7f539" target="_blank" rel="noopener">Peter Navarro, in a January 2017 interview with the <em>Financial Times</em></a> accused Germany of manipulating the undervalued euro, allowing Berlin to boost its exports and “exploit” the US as well as its own EU partners. He pointed out that between 2015 and 2016 the euro declined 25% amidst the<a href="https://en.wikipedia.org/wiki/European_Central_Bank" target="_blank" rel="noopener"> European Central Bank’s</a> record-setting currency emissions. The fact that Berlin is merely following the example set by Washington itself, as well as Beijing, was something that Trump’s advisor failed to mention. In addition, Navarro named Berlin as the biggest hurdle to the Transatlantic Trade and Investment Partnership agreement.</p>
<figure id="attachment_19376" style="width: 210px" class="wp-caption alignleft"><a href="https://orientalreview.org/wp-content/uploads/2018/04/Ted-Malloch.jpg"><img data-attachment-id="19376" data-permalink="https://orientalreview.org/2018/04/24/trade-war-between-the-us-and-germany/ted-malloch/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/04/Ted-Malloch.jpg" data-orig-size="590,826" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ted Malloch" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/04/Ted-Malloch-214x300.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/04/Ted-Malloch.jpg" class=" wp-image-19376" src="https://orientalreview.org/wp-content/uploads/2018/04/Ted-Malloch.jpg" alt="Ted Malloch" width="210" height="294" srcset="https://orientalreview.org/wp-content/uploads/2018/04/Ted-Malloch.jpg 590w, https://orientalreview.org/wp-content/uploads/2018/04/Ted-Malloch-214x300.jpg 214w, https://orientalreview.org/wp-content/uploads/2018/04/Ted-Malloch-39x55.jpg 39w" sizes="(max-width: 210px) 100vw, 210px" /></a><figcaption class="wp-caption-text">Ted Malloch</figcaption></figure>
<p>The man who was once seen as Trump’s likely nominee to become the US ambassador to the EU, <a href="https://en.wikipedia.org/wiki/Ted_Malloch" target="_blank" rel="noopener">Ted Malloch</a>, went even further, <a href="https://www.telegraph.co.uk/news/2017/01/26/euro-could-collapse-next-18-months-warns-man-tipped-trumps-eu/" target="_blank" rel="noopener">claiming</a> in January 2017 that the eurozone was at death’s door and that the euro “could collapse in the next 18 months.” In fact, he was expressing the opinion of Donald Trump himself, who predicted in an <a href="https://www.independent.co.uk/news/world/americas/donald-trump-times-bild-interviews-angela-merkel-germany-catastophic-mistake-refugees-a7528926.html" target="_blank" rel="noopener">interview with <em>Bild</em></a> that German Chancellor Angela Merkel would not last long and that many European Union countries would soon follow Britain out the EU exit door.</p>
<p>So the US attacks on Germany are nothing new. But previously those had been limited to just Trump’s words and infamous tweets. Although those had serious consequences, their effect can’t be compared to that of tangible actions. Now Washington has moved from words to deeds and seems to mean business, as evidenced by the March tariffs on Chinese goods.</p>
<p>“We don’t yet know whether U.S. punitive tariffs will eventually also apply to European goods, but concerns are mounting,” explained Gustav Horn.</p>
<p>It should be noted that because of the declining growth of the continent’s economy, other European countries will likely limit their negative reactions to Washington’s moves. Many European leaders agree with Trump about the strengthening of the German economy and many feel quite strongly that that has taken place at the expense of the rest of Europe. Indeed, the German economy has benefited greatly from the creation of the eurozone, inside of which Berlin is using the same currency as other countries that lag far behind Germany in economic development.</p>
<p>Donald Trump is not the first American president to express concern over either Germany’s excessively lucrative (for the Germans) commerce and trade surplus or the austerity measures Berlin has pushed upon the entire continent. <a href="https://www.reuters.com/article/us-germany-usa-trade/germany-rejects-u-s-criticism-of-export-reliance-idUSBRE99U0M920131031" target="_blank" rel="noopener">Barack Obama</a> also sparred with Angela Merkel, insisting that Germany stimulate its own consumer demand and increase imports from other European countries, rather than merely beefing up its own export industry while ignoring its neighbors.</p>
<p>Given the current environment and based on the results of the study, analysts from the IMK are urging the chancellor to increase spending in order to strengthen Germany’s domestic economy, rather than continuing to build up its unsustainable export sectors. “There’d be two positive repercussions if we strengthened domestic demand in Germany and Europe,” declared Gustav Horn. “Firstly, growth would react less to turmoil on global export markets. Secondly, this would lead to a lower German trade surplus — thus taking the wind out of Trump’s sails.”</p>
<p><a href="https://orientalreview.org/wp-content/uploads/2018/04/The-trade-war-between-the-US-and-China-will-hit-Germany.jpg"><img data-attachment-id="19377" data-permalink="https://orientalreview.org/2018/04/24/trade-war-between-the-us-and-germany/donald-trump-angela-merkel/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/04/The-trade-war-between-the-US-and-China-will-hit-Germany.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;President Donald Trump meets with German Chancellor Angela Merkel in the Oval Office of the White House in Washington, Friday, March 17, 2017. (AP Photo\/Evan Vucci)&quot;,&quot;created_timestamp&quot;:&quot;1489767040&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Donald Trump, Angela Merkel&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump, Angela Merkel" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/04/The-trade-war-between-the-US-and-China-will-hit-Germany-300x200.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/04/The-trade-war-between-the-US-and-China-will-hit-Germany-1024x683.jpg" class="alignnone size-full wp-image-19377" src="https://orientalreview.org/wp-content/uploads/2018/04/The-trade-war-between-the-US-and-China-will-hit-Germany.jpg" alt="President Donald Trump meets with German Chancellor Angela Merkel in the Oval Office of the White House" width="1200" height="800" srcset="https://orientalreview.org/wp-content/uploads/2018/04/The-trade-war-between-the-US-and-China-will-hit-Germany.jpg 1200w, https://orientalreview.org/wp-content/uploads/2018/04/The-trade-war-between-the-US-and-China-will-hit-Germany-300x200.jpg 300w, https://orientalreview.org/wp-content/uploads/2018/04/The-trade-war-between-the-US-and-China-will-hit-Germany-768x512.jpg 768w, https://orientalreview.org/wp-content/uploads/2018/04/The-trade-war-between-the-US-and-China-will-hit-Germany-1024x683.jpg 1024w, https://orientalreview.org/wp-content/uploads/2018/04/The-trade-war-between-the-US-and-China-will-hit-Germany-83x55.jpg 83w, https://orientalreview.org/wp-content/uploads/2018/04/The-trade-war-between-the-US-and-China-will-hit-Germany-165x109.jpg 165w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>However, in addition to the US president’s protectionist aspirations, Washington has revealed its serious commitment to toughening up its anti-Russia sanctions policy. <strong>The damage to German industry could amount to hundreds of millions of euros.</strong> The carmakers Volkswagen and Daimler, as well as Siemens, will once again take the hardest hit. But apparently Angela Merkel has her own <a href="https://www.bloomberg.com/news/articles/2018-04-05/merkel-trump-reported-to-plan-talks-in-washington-on-april-27" target="_blank" rel="noopener">plan</a> for how to escape this bind. The German government understands its responsibility to its business community, which has itself always urged investment in Russia. For this reason Berlin will attempt to stand up for the interests of its own homegrown firms. But until some constructive agreements are reached in Washington, even the smaller, mid-sized businesses in Germany are going to be feeling insecure.</p>
<h6 style="text-align: center;">Reposts are welcomed with the reference to ORIENTAL REVIEW.</h6>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://orientalreview.org/2018/04/24/trade-war-between-the-us-and-germany/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://orientalreview.org/2018/04/24/trade-war-between-the-us-and-germany/" data-text="Trade War Between the US and Germany?" data-via="orientalreview" >Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://orientalreview.org/2018/04/24/trade-war-between-the-us-and-germany/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
                <div class="clear"></div>

                

            </div><!-- .entry-content -->


            <footer class="entry-footer">

                

                
<ul class="tags clearfix"><li><a href="https://orientalreview.org/tag/angela-merkel/" title="9"><h4>Angela Merkel</h4></a></li><li><a href="https://orientalreview.org/tag/automotive-industry/" title="1"><h4>Automotive industry</h4></a></li><li><a href="https://orientalreview.org/tag/daimler/" title="1"><h4>Daimler</h4></a></li><li><a href="https://orientalreview.org/tag/donald-trump/" title="62"><h4>Donald Trump</h4></a></li><li><a href="https://orientalreview.org/tag/economic-growth/" title="1"><h4>Economic Growth</h4></a></li><li><a href="https://orientalreview.org/tag/germanys-economy/" title="1"><h4>Germany's economy</h4></a></li><li><a href="https://orientalreview.org/tag/sanctions-on-russia/" title="11"><h4>Sanctions on Russia</h4></a></li><li><a href="https://orientalreview.org/tag/trade-deficit/" title="1"><h4>Trade Deficit</h4></a></li><li><a href="https://orientalreview.org/tag/us-china-trade-war/" title="2"><h4>US-China trade war</h4></a></li><li><a href="https://orientalreview.org/tag/volkswagen/" title="1"><h4>Volkswagen</h4></a></li></ul>


                
                    <div class="post_author">

                        <img alt='' src='https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-150x150.jpg' class='avatar avatar-90 photo' height='90' width='90' />
                        <div class="author-description">
                            <h2 class="author-title author"><a href="https://orientalreview.org/author/admin/" title="Posts by ORIENTAL REVIEW" rel="author">ORIENTAL REVIEW</a></h2>

                            <div class="author_links">

                                <a class="author_facebook" href="https://www.facebook.com/Oriental.Review/" title="Facebook Profile" target="_blank"></a>

                                <a class="author_twitter" href="https://twitter.com/orientalreview" title="Follow ORIENTAL REVIEW on Twitter" target="_blank"></a>

                                
                            </div>


                            <p class="author-bio">
                                Independent Moscow-based Internet journal focusing on the past, present and future political and security issues in Eurasia and beyond, working for you since 2010.                            </p>
                        </div>

                    </div>

                

            </footer><!-- .entry-footer -->

        </div><!-- .post-inner -->

    </div><!-- .post-area -->

</article><!-- #post -->
                    
                        <div id="comments">





		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/24/trade-war-between-the-us-and-germany/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11808251&#038;postid=19373&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.1&#038;sig=3ea4bde82c2010b3e179389c78b54f6c167ed503#parent=https%3A%2F%2Forientalreview.org%2F2018%2F04%2F24%2Ftrade-war-between-the-us-and-germany%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                    
                </div>

            
            <section id="sidebar">

    <div class="sidebar_content">

    	
     	
			<div id="wpzoom-tabber-3" class="widget tabbertabs"><div class="tabber"><style>
	.widget_post_views_counter_list_widget ul li { margin-bottom: 10px; }
	.tabberlive .tabbernav li#ddd1 { display: none; } <!-- Совместно используется файл /wp-content/themes/domino/js/tabs.js -->
</style>
<div id="post_views_counter_list_widget-2" class="tabbertab widget_post_views_counter_list_widget " title="Popular"><ul><li><span class="post-thumbnail"><img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2018/04/Somaliland-flag-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Somaliland flag" data-attachment-id="19172" data-permalink="https://orientalreview.org/2018/04/06/the-strategic-implications-of-a-possible-russian-base-in-somaliland/somaliland-flag-2/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/04/Somaliland-flag-1.jpg" data-orig-size="852,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Somaliland flag" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/04/Somaliland-flag-1-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/04/Somaliland-flag-1.jpg" /></span><a class="post-title" href="https://orientalreview.org/2018/04/06/the-strategic-implications-of-a-possible-russian-base-in-somaliland/">The Strategic Implications Of A Possible Russian Base In Somaliland</a> <span class="count">(10,909)</span><div class="clear"></div></li><li><span class="post-thumbnail"><img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2018/03/quad6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="The SIS (MI6) Building at Vauxhall Cross, London" data-attachment-id="18872" data-permalink="https://orientalreview.org/2018/03/12/fatal-quad-who-is-assassinating-former-mi6-assets-on-british-soil/quad6/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/03/quad6.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quad6" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/03/quad6-300x225.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/03/quad6-1024x768.jpg" /></span><a class="post-title" href="https://orientalreview.org/2018/03/12/fatal-quad-who-is-assassinating-former-mi6-assets-on-british-soil/">Fatal Quad: Who Is Assassinating MI6 Assets On British Soil?</a> <span class="count">(8,497)</span><div class="clear"></div></li><li><span class="post-thumbnail"><img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2018/03/23796d2996d44fb2afbbc503d213ac3f_18-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Djibouti seizes control of Dubai-run Doraleh port" data-attachment-id="18737" data-permalink="https://orientalreview.org/2018/03/08/djibouti-is-dangerously-becoming-a-trigger-for-transregional-destabilization/23796d2996d44fb2afbbc503d213ac3f_18/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/03/23796d2996d44fb2afbbc503d213ac3f_18.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23796d2996d44fb2afbbc503d213ac3f_18" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/03/23796d2996d44fb2afbbc503d213ac3f_18-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/03/23796d2996d44fb2afbbc503d213ac3f_18.jpg" /></span><a class="post-title" href="https://orientalreview.org/2018/03/08/djibouti-is-dangerously-becoming-a-trigger-for-transregional-destabilization/">Djibouti Is Dangerously Becoming A Trigger For Transregional Destabilization</a> <span class="count">(5,793)</span><div class="clear"></div></li><li><span class="post-thumbnail"><img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2018/03/tm-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Theresa May nerve gas Skripal" data-attachment-id="18892" data-permalink="https://orientalreview.org/2018/03/15/the-uk-government-is-manufacturing-its-nerve-agent-case-for-action-on-russia/tm-2/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/03/tm.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tm" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/03/tm-300x225.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/03/tm.jpg" /></span><a class="post-title" href="https://orientalreview.org/2018/03/15/the-uk-government-is-manufacturing-its-nerve-agent-case-for-action-on-russia/">The UK government is manufacturing its nerve agent case for ‘action’ on Russia</a> <span class="count">(5,672)</span><div class="clear"></div></li><li><span class="post-thumbnail"><img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2018/03/uk-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="19063" data-permalink="https://orientalreview.org/2018/03/28/salisbury-incident-hard-evidence-for-soft-minds/uk-2/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/03/uk.jpeg" data-orig-size="625,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uk" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/03/uk-300x168.jpeg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/03/uk.jpeg" /></span><a class="post-title" href="https://orientalreview.org/2018/03/28/salisbury-incident-hard-evidence-for-soft-minds/">Salisbury Incident Report: Hard Evidence For Soft Minds</a> <span class="count">(5,548)</span><div class="clear"></div></li></ul></div><div id="post_views_counter_list_widget-4" class="tabbertab widget_post_views_counter_list_widget"><h2 class="widgettitle">Popular</h2>

		<ul>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="16673" data-permalink="https://orientalreview.org/2017/09/04/new-twist-investigation-flight-mh17/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d761c107-28a3-42d9-a2d0-f22a34732ca4_1000" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000-300x225.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2017/09/04/new-twist-investigation-flight-mh17/">A New Twist in the Investigation into Flight MH17</a> <span class="count">(36,587)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2018/01/afghan-refugees-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Afghan refugees in Pakistan" data-attachment-id="18064" data-permalink="https://orientalreview.org/2018/01/05/pakistans-asymmetrical-response-trump-clever-way-flip-tables-afghanistan/afghan-refugees/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/01/afghan-refugees.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="afghan-refugees" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/01/afghan-refugees-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/01/afghan-refugees.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2018/01/05/pakistans-asymmetrical-response-trump-clever-way-flip-tables-afghanistan/">Pakistan&#8217;s Asymmetrical Response To Trump Is A Clever Way To Flip The Tables On Afghanistan</a> <span class="count">(30,656)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2017/12/whitehelmets-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="White Helmets FSA" data-attachment-id="17865" data-permalink="https://orientalreview.org/2017/12/20/guardian-afraid-attacking-honest-syria-reporters/whitehelmets/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/12/whitehelmets.jpg" data-orig-size="790,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whitehelmets" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/12/whitehelmets-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/12/whitehelmets.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2017/12/20/guardian-afraid-attacking-honest-syria-reporters/">What The Guardian Is Afraid Of When Attacking Honest Syria Reporters?</a> <span class="count">(25,294)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2017/12/Trump-Xi-Jinping-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Trump Xi Jinping" data-attachment-id="17861" data-permalink="https://orientalreview.org/2017/12/19/donald-trumps-win-lose-model-versus-xi-jinpings-win-win/trump-xi-jinping/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/12/Trump-Xi-Jinping.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/12/Trump-Xi-Jinping-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/12/Trump-Xi-Jinping.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2017/12/19/donald-trumps-win-lose-model-versus-xi-jinpings-win-win/">Donald Trump&#8217;s &#8220;Win-Lose&#8221; Model Versus Xi Jinping&#8217;s &#8220;Win-Win&#8221;</a> <span class="count">(22,891)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2017/12/pencepak-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pence Pakistan on notice" data-attachment-id="17921" data-permalink="https://orientalreview.org/2017/12/22/pences-anti-pakistani-declaration-unite-golden-circle/pencepak/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/12/pencepak.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pencepak" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/12/pencepak-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/12/pencepak.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2017/12/22/pences-anti-pakistani-declaration-unite-golden-circle/">Pence’s Anti-Pakistani Declaration Could Unite The “Golden Circle”</a> <span class="count">(20,088)</span><div class="clear"></div>
		    </li>
		</ul></div><div id="recent-comments-3" class="tabbertab widget_recent_comments"><h2 class="widgettitle">Comments</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.shoah.org.uk/2018/05/06/the-arab-nato-to-make-syrias-internal-partition-a-reality/' rel='external nofollow' class='url'>The “Arab NATO” to Make Syria’s “Internal Partition” a Reality&nbsp;|&nbsp; SHOAH</a></span> on <a href="https://orientalreview.org/2017/09/01/russias-foreign-policy-progressives-trumped-traditionalists/#comment-3080213">Russia’s Foreign Policy Progressives Have Trumped The Traditionalists</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.shoah.org.uk/2018/05/06/the-arab-nato-to-make-syrias-internal-partition-a-reality/' rel='external nofollow' class='url'>The “Arab NATO” to Make Syria’s “Internal Partition” a Reality&nbsp;|&nbsp; SHOAH</a></span> on <a href="https://orientalreview.org/2015/10/14/the-race-for-raqqa-and-americas-geopolitical-revenge-in-syraq-i/#comment-3080212">The Race For Raqqa And America’s Geopolitical Revenge In “Syraq” (I)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://viralmount.com/2018/05/06/the-arab-nato-to-make-syrias-internal-partition-a-reality/' rel='external nofollow' class='url'>The “Arab NATO” to Make Syria’s “Internal Partition” a Reality &#8211; Viralmount</a></span> on <a href="https://orientalreview.org/2015/10/14/the-race-for-raqqa-and-americas-geopolitical-revenge-in-syraq-i/#comment-3080211">The Race For Raqqa And America’s Geopolitical Revenge In “Syraq” (I)</a></li><li class="recentcomments"><span class="comment-author-link">Muzaffar Akram</span> on <a href="https://orientalreview.org/2018/03/31/from-bandwagoning-against-eurasia-to-circling-the-wagons-in-the-center-of-it/#comment-3080210">From &#8220;Bandwagoning&#8221; Against Eurasia To &#8220;Circling The Wagons&#8221; In The Center Of It</a></li><li class="recentcomments"><span class="comment-author-link">Muzaffar Akram</span> on <a href="https://orientalreview.org/2018/05/05/dont-be-fooled-theres-no-new-detente-between-india-and-china/#comment-3080209">Don’t Be Fooled, There’s No “New Détente” Between India And China</a></li></ul></div><div id="tag_cloud-5" class="tabbertab widget_tag_cloud"><h2 class="widgettitle">Tags</h2>
<div class="tagcloud"><a href="https://orientalreview.org/tag/2014-neo-nazi-coup-in-kiev/" class="tag-cloud-link tag-link-1203 tag-link-position-1" style="font-size: 15.159090909091pt;" aria-label="2014 coup d&#039;etat in Kiev (69 items)">2014 coup d&#039;etat in Kiev</a>
<a href="https://orientalreview.org/tag/afghan-drugs/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 11.340909090909pt;" aria-label="Afghan Drugs (40 items)">Afghan Drugs</a>
<a href="https://orientalreview.org/tag/al-qaeda/" class="tag-cloud-link tag-link-65 tag-link-position-3" style="font-size: 16.272727272727pt;" aria-label="Al-Qaeda (83 items)">Al-Qaeda</a>
<a href="https://orientalreview.org/tag/obama/" class="tag-cloud-link tag-link-70 tag-link-position-4" style="font-size: 15.318181818182pt;" aria-label="Barack Obama (72 items)">Barack Obama</a>
<a href="https://orientalreview.org/tag/bashar-assad/" class="tag-cloud-link tag-link-338 tag-link-position-5" style="font-size: 13.727272727273pt;" aria-label="Bashar Assad (56 items)">Bashar Assad</a>
<a href="https://orientalreview.org/tag/bric/" class="tag-cloud-link tag-link-51 tag-link-position-6" style="font-size: 14.363636363636pt;" aria-label="BRICS (62 items)">BRICS</a>
<a href="https://orientalreview.org/tag/cia/" class="tag-cloud-link tag-link-31 tag-link-position-7" style="font-size: 17.704545454545pt;" aria-label="CIA (101 items)">CIA</a>
<a href="https://orientalreview.org/tag/color-revolutions/" class="tag-cloud-link tag-link-1315 tag-link-position-8" style="font-size: 9.9090909090909pt;" aria-label="Color Revolutions (32 items)">Color Revolutions</a>
<a href="https://orientalreview.org/tag/crimea/" class="tag-cloud-link tag-link-1201 tag-link-position-9" style="font-size: 12.454545454545pt;" aria-label="Crimea (47 items)">Crimea</a>
<a href="https://orientalreview.org/tag/crisis-in-ukraine-2013-2014/" class="tag-cloud-link tag-link-1177 tag-link-position-10" style="font-size: 20.886363636364pt;" aria-label="Crisis in Ukraine (160 items)">Crisis in Ukraine</a>
<a href="https://orientalreview.org/tag/donald-trump/" class="tag-cloud-link tag-link-2276 tag-link-position-11" style="font-size: 14.363636363636pt;" aria-label="Donald Trump (62 items)">Donald Trump</a>
<a href="https://orientalreview.org/tag/erdogan/" class="tag-cloud-link tag-link-240 tag-link-position-12" style="font-size: 11.181818181818pt;" aria-label="Erdogan (39 items)">Erdogan</a>
<a href="https://orientalreview.org/tag/eu/" class="tag-cloud-link tag-link-30 tag-link-position-13" style="font-size: 15.636363636364pt;" aria-label="EU (74 items)">EU</a>
<a href="https://orientalreview.org/tag/euromaidan/" class="tag-cloud-link tag-link-1147 tag-link-position-14" style="font-size: 11.5pt;" aria-label="Euromaidan (41 items)">Euromaidan</a>
<a href="https://orientalreview.org/tag/gaddafi/" class="tag-cloud-link tag-link-283 tag-link-position-15" style="font-size: 14.522727272727pt;" aria-label="Gaddafi (63 items)">Gaddafi</a>
<a href="https://orientalreview.org/tag/hitler/" class="tag-cloud-link tag-link-47 tag-link-position-16" style="font-size: 12.295454545455pt;" aria-label="Hitler (46 items)">Hitler</a>
<a href="https://orientalreview.org/tag/isdaesh/" class="tag-cloud-link tag-link-2179 tag-link-position-17" style="font-size: 11.181818181818pt;" aria-label="IS/Daesh (39 items)">IS/Daesh</a>
<a href="https://orientalreview.org/tag/isis/" class="tag-cloud-link tag-link-1163 tag-link-position-18" style="font-size: 8.4772727272727pt;" aria-label="ISIS (26 items)">ISIS</a>
<a href="https://orientalreview.org/tag/jabhat-al-nusra/" class="tag-cloud-link tag-link-817 tag-link-position-19" style="font-size: 11.022727272727pt;" aria-label="Jabhat Al-Nusra (38 items)">Jabhat Al-Nusra</a>
<a href="https://orientalreview.org/tag/karzai/" class="tag-cloud-link tag-link-71 tag-link-position-20" style="font-size: 9.9090909090909pt;" aria-label="Karzai (32 items)">Karzai</a>
<a href="https://orientalreview.org/tag/kosovo/" class="tag-cloud-link tag-link-162 tag-link-position-21" style="font-size: 11.340909090909pt;" aria-label="Kosovo (40 items)">Kosovo</a>
<a href="https://orientalreview.org/tag/kurdistan/" class="tag-cloud-link tag-link-597 tag-link-position-22" style="font-size: 11.5pt;" aria-label="Kurdistan (41 items)">Kurdistan</a>
<a href="https://orientalreview.org/tag/lybia/" class="tag-cloud-link tag-link-284 tag-link-position-23" style="font-size: 17.545454545455pt;" aria-label="Libya (100 items)">Libya</a>
<a href="https://orientalreview.org/tag/macedonia/" class="tag-cloud-link tag-link-707 tag-link-position-24" style="font-size: 10.227272727273pt;" aria-label="Macedonia (34 items)">Macedonia</a>
<a href="https://orientalreview.org/tag/medvedev/" class="tag-cloud-link tag-link-69 tag-link-position-25" style="font-size: 8.4772727272727pt;" aria-label="Medvedev (26 items)">Medvedev</a>
<a href="https://orientalreview.org/tag/muslim-brotherhood/" class="tag-cloud-link tag-link-291 tag-link-position-26" style="font-size: 9.4318181818182pt;" aria-label="Muslim Brotherhood (30 items)">Muslim Brotherhood</a>
<a href="https://orientalreview.org/tag/nato/" class="tag-cloud-link tag-link-13 tag-link-position-27" style="font-size: 22pt;" aria-label="NATO (188 items)">NATO</a>
<a href="https://orientalreview.org/tag/2014-ukrainian-uprising/" class="tag-cloud-link tag-link-1273 tag-link-position-28" style="font-size: 12.454545454545pt;" aria-label="Novorossiya (47 items)">Novorossiya</a>
<a href="https://orientalreview.org/tag/nuclear-weapons/" class="tag-cloud-link tag-link-25 tag-link-position-29" style="font-size: 10.227272727273pt;" aria-label="Nuclear Weapons (34 items)">Nuclear Weapons</a>
<a href="https://orientalreview.org/tag/oil-politics/" class="tag-cloud-link tag-link-93 tag-link-position-30" style="font-size: 11.5pt;" aria-label="Oil Politics (41 items)">Oil Politics</a>
<a href="https://orientalreview.org/tag/poland/" class="tag-cloud-link tag-link-920 tag-link-position-31" style="font-size: 11.818181818182pt;" aria-label="Poland (43 items)">Poland</a>
<a href="https://orientalreview.org/tag/poroshenko/" class="tag-cloud-link tag-link-1300 tag-link-position-32" style="font-size: 8pt;" aria-label="Poroshenko (24 items)">Poroshenko</a>
<a href="https://orientalreview.org/tag/saudi-arabia/" class="tag-cloud-link tag-link-459 tag-link-position-33" style="font-size: 10.545454545455pt;" aria-label="Saudi Arabia (35 items)">Saudi Arabia</a>
<a href="https://orientalreview.org/tag/shanghai-cooperation-organization/" class="tag-cloud-link tag-link-16 tag-link-position-34" style="font-size: 9.75pt;" aria-label="Shanghai Cooperation Organization (31 items)">Shanghai Cooperation Organization</a>
<a href="https://orientalreview.org/tag/soviet-union/" class="tag-cloud-link tag-link-14 tag-link-position-35" style="font-size: 8.7954545454545pt;" aria-label="Soviet Union (27 items)">Soviet Union</a>
<a href="https://orientalreview.org/tag/syria/" class="tag-cloud-link tag-link-2153 tag-link-position-36" style="font-size: 11.181818181818pt;" aria-label="Syria (39 items)">Syria</a>
<a href="https://orientalreview.org/tag/taliban/" class="tag-cloud-link tag-link-15 tag-link-position-37" style="font-size: 14.840909090909pt;" aria-label="Taliban (67 items)">Taliban</a>
<a href="https://orientalreview.org/tag/terrorism/" class="tag-cloud-link tag-link-34 tag-link-position-38" style="font-size: 8pt;" aria-label="Terrorism (24 items)">Terrorism</a>
<a href="https://orientalreview.org/tag/uk/" class="tag-cloud-link tag-link-253 tag-link-position-39" style="font-size: 10.863636363636pt;" aria-label="UK (37 items)">UK</a>
<a href="https://orientalreview.org/tag/ukraine/" class="tag-cloud-link tag-link-2154 tag-link-position-40" style="font-size: 8.1590909090909pt;" aria-label="Ukraine (25 items)">Ukraine</a>
<a href="https://orientalreview.org/tag/usa/" class="tag-cloud-link tag-link-27 tag-link-position-41" style="font-size: 9.9090909090909pt;" aria-label="USA (32 items)">USA</a>
<a href="https://orientalreview.org/tag/us-dollar/" class="tag-cloud-link tag-link-86 tag-link-position-42" style="font-size: 10.863636363636pt;" aria-label="US Dollar (37 items)">US Dollar</a>
<a href="https://orientalreview.org/tag/putin/" class="tag-cloud-link tag-link-68 tag-link-position-43" style="font-size: 18.818181818182pt;" aria-label="Vladimir Putin (120 items)">Vladimir Putin</a>
<a href="https://orientalreview.org/tag/2011-syrian-revolution/" class="tag-cloud-link tag-link-483 tag-link-position-44" style="font-size: 21.045454545455pt;" aria-label="War in Syria (166 items)">War in Syria</a>
<a href="https://orientalreview.org/tag/wwii/" class="tag-cloud-link tag-link-46 tag-link-position-45" style="font-size: 16.113636363636pt;" aria-label="WWII (81 items)">WWII</a></div>
</div></div>
			<div class="clear"></div></div>		<div id="authors-3" class="widget widget_authors">			<h6 class="title">Our top contributors</h6>			<ul><li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/korybko-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ak/" title="Posts by Andrew KORYBKO">Andrew KORYBKO</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/NVS-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/nvs/" title="Posts by Nikolay STARIKOV">Nikolay STARIKOV</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/11/Avatar2_Gulam-e1512072347751-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/gam/" title="Posts by Gulam ASGAR MITHA">Gulam ASGAR MITHA</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/kozin1-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/vk/" title="Posts by Vladimir KOZIN">Vladimir KOZIN</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/11/sotirovic-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/vs/" title="Posts by Vladislav B. SOTIROVIĆ">Vladislav SOTIROVIC</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/M.K.-Bhadrakumar-13-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/mkb/" title="Posts by M. K. BHADRAKUMAR">M. K. BHADRAKUMAR</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/eric-margolis-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/em/" title="Posts by Eric MARGOLIS">Eric MARGOLIS</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/10/FLF-150x150.png' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/flf/" title="Posts by Fr. Lawrence FARLEY">Fr. Lawrence FARLEY</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2018/03/pete_chamberlin-11-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/pc/" title="Posts by Peter CHAMBERLIN">Peter CHAMBERLIN</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/nauman180-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ns/" title="Posts by Nauman SADIQ">Nauman SADIQ</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/averko-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ma/" title="Posts by Michael AVERKO">Michael AVERKO</a> </li>
<li><img alt='' src='https://secure.gravatar.com/avatar/102d7f64ebe9661b814c2f527f646d0a?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/102d7f64ebe9661b814c2f527f646d0a?s=96&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ag/" title="Posts by Adam GARRIE">Adam GARRIE</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2018/02/andreytkachev-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/fat/" title="Posts by Fr. Andrey TKACHEV">Fr. Andrey TKACHEV</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/OR6-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/or/" title="Posts by Oliver RICHARDSON">Oliver RICHARDSON</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/11/cooper2-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/mc/" title="Posts by Matthew COOPER">Matthew COOPER</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/12/IA-150x150.jpeg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ia/" title="Posts by Iqbal ALIMOHAMED">Iqbal ALIMOHAMED</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/wd-photo-4k-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/wd/" title="Posts by William DUNKERLEY">William DUNKERLEY</a> </li>
<li><img alt='' src='https://secure.gravatar.com/avatar/4c18ab08408e26fe5c844ef1d8896659?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c18ab08408e26fe5c844ef1d8896659?s=96&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/jp/" title="Posts by Julien PAOLANTONI">Julien PAOLANTONI</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/08/Binoy-Kampmark-150x150.jpeg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/bk/" title="Posts by Binoy KAMPMARK">Binoy KAMPMARK</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/06/stephen-ebert-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/se/" title="Posts by Stephen EBERT">Stephen EBERT</a> </li>
</ul>					<div class="clear"></div></div>	<div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h6 class="title">Subscribe to OR Journal</h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Please enter your email address to subscribe to ORIENTAL REVIEW and receive free and immediate notifications of our updates.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://orientalreview.org/2018/04/24/trade-war-between-the-us-and-germany/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
<div class="clear"></div></div><div id="paypal_donations-5" class="widget widget_paypal_donations"><h6 class="title">Support our contributors</h6><p>ORIENTAL REVIEW reckons on your donations to develop the project into the global online Research Centre. All accumulated funds to be forwarded monthly to our outstanding authors. Thank you in advance!</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="editor@orientalreview.org" />
        <input type="hidden" name="page_style" value="ORIENTAL REVIEW" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
<div class="clear"></div></div>
     	
    </div>

	<div class="clear"></div>
</section>
<div class="clear"></div>
       </div><!-- /.inner-wrap -->

    </main><!-- #main -->


        <footer id="colophon" class="site-footer" role="contentinfo">

            
                <div class="footer-widgets widgets widget-columns-3">

                    <div class="inner-wrap">

                        
                            <div class="column">
                                <div class="widget widget_calendar" id="calendar-4"><h6 class="title">Calendar</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://orientalreview.org/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="https://orientalreview.org/2018/05/">May &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://orientalreview.org/2018/04/01/" aria-label="Posts published on April 1, 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2018/04/02/" aria-label="Posts published on April 2, 2018">2</a></td><td><a href="https://orientalreview.org/2018/04/03/" aria-label="Posts published on April 3, 2018">3</a></td><td><a href="https://orientalreview.org/2018/04/04/" aria-label="Posts published on April 4, 2018">4</a></td><td><a href="https://orientalreview.org/2018/04/05/" aria-label="Posts published on April 5, 2018">5</a></td><td><a href="https://orientalreview.org/2018/04/06/" aria-label="Posts published on April 6, 2018">6</a></td><td><a href="https://orientalreview.org/2018/04/07/" aria-label="Posts published on April 7, 2018">7</a></td><td><a href="https://orientalreview.org/2018/04/08/" aria-label="Posts published on April 8, 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2018/04/09/" aria-label="Posts published on April 9, 2018">9</a></td><td><a href="https://orientalreview.org/2018/04/10/" aria-label="Posts published on April 10, 2018">10</a></td><td><a href="https://orientalreview.org/2018/04/11/" aria-label="Posts published on April 11, 2018">11</a></td><td><a href="https://orientalreview.org/2018/04/12/" aria-label="Posts published on April 12, 2018">12</a></td><td><a href="https://orientalreview.org/2018/04/13/" aria-label="Posts published on April 13, 2018">13</a></td><td><a href="https://orientalreview.org/2018/04/14/" aria-label="Posts published on April 14, 2018">14</a></td><td><a href="https://orientalreview.org/2018/04/15/" aria-label="Posts published on April 15, 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2018/04/16/" aria-label="Posts published on April 16, 2018">16</a></td><td><a href="https://orientalreview.org/2018/04/17/" aria-label="Posts published on April 17, 2018">17</a></td><td><a href="https://orientalreview.org/2018/04/18/" aria-label="Posts published on April 18, 2018">18</a></td><td><a href="https://orientalreview.org/2018/04/19/" aria-label="Posts published on April 19, 2018">19</a></td><td><a href="https://orientalreview.org/2018/04/20/" aria-label="Posts published on April 20, 2018">20</a></td><td><a href="https://orientalreview.org/2018/04/21/" aria-label="Posts published on April 21, 2018">21</a></td><td><a href="https://orientalreview.org/2018/04/22/" aria-label="Posts published on April 22, 2018">22</a></td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2018/04/23/" aria-label="Posts published on April 23, 2018">23</a></td><td><a href="https://orientalreview.org/2018/04/24/" aria-label="Posts published on April 24, 2018">24</a></td><td><a href="https://orientalreview.org/2018/04/25/" aria-label="Posts published on April 25, 2018">25</a></td><td><a href="https://orientalreview.org/2018/04/26/" aria-label="Posts published on April 26, 2018">26</a></td><td><a href="https://orientalreview.org/2018/04/27/" aria-label="Posts published on April 27, 2018">27</a></td><td><a href="https://orientalreview.org/2018/04/28/" aria-label="Posts published on April 28, 2018">28</a></td><td><a href="https://orientalreview.org/2018/04/29/" aria-label="Posts published on April 29, 2018">29</a></td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2018/04/30/" aria-label="Posts published on April 30, 2018">30</a></td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div>                            </div><!-- .column -->

                        
                            <div class="column">
                                <div class="widget widget_facebook_likebox" id="facebook-likebox-3"><h6 class="title"><a href="https://www.facebook.com/Oriental.Review/">Join our Facebook page</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Oriental.Review/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Oriental.Review/"><a href="https://www.facebook.com/Oriental.Review/">Join our Facebook page</a></blockquote></div>
		</div>
		<div class="clear"></div></div>                            </div><!-- .column -->

                        
                            <div class="column">
                                <div class="widget widget_twitter_timeline" id="twitter_timeline-3"><h6 class="title">Follow us on Twitter</h6><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="transparent" href="https://twitter.com/orientalreview">My Tweets</a><div class="clear"></div></div>                            </div><!-- .column -->

                        
                        <div class="clear"></div>

                    </div><!-- .inner-wrap -->

                </div><!-- .footer-widgets -->


            
            <div class="site-info-top">

                <div class="inner-wrap">

                    <div class="navbar-brand">
                        <span><a href="https://orientalreview.org" title="Open Dialogue Research Journal">OrientalReview.org</a></span>

                    </div><!-- .navbar-brand -->

                    <div class="footer-menu">
                        <ul id="secondmenu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15472"><a href="https://orientalreview.org">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15475"><a href="https://orientalreview.org/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="https://orientalreview.org/submission-guidelines/">Submission Guidelines</a></li>
</ul>                    </div>

                    <div class="clear"></div>

                </div><!-- .inner-wrap -->

            </div><!-- .site-info-top -->


            <div class="site-info">

                <div class="inner-wrap">

                    <p class="copyright">
                        <span class="">Copyright © 2010-2018 Oriental Review</span>
                    </p>

                </div><!-- .inner-wrap -->

            </div><!-- .site-info -->


        </footer><!-- #colophon -->


    </div><!-- /.domino_boxed_layout -->

</div><!-- /.page-wrap -->
	<div style="display:none">
	<div class="grofile-hash-map-b5dd1f37ac165e1bfe87b4a7a13f079b">
	</div>
	<div class="grofile-hash-map-102d7f64ebe9661b814c2f527f646d0a">
	</div>
	<div class="grofile-hash-map-ce1cf41e6a23b58ad4b61258cf890d08">
	</div>
	<div class="grofile-hash-map-246a06a38826d7219b400bfadcc148da">
	</div>
	<div class="grofile-hash-map-f0dd4f5394a2524ba9e7009586d208cf">
	</div>
	<div class="grofile-hash-map-b635bd2459222d3e399f1211634fe447">
	</div>
	<div class="grofile-hash-map-35359d62ec7fbfe50a6907ce3ce1551c">
	</div>
	<div class="grofile-hash-map-f1a1e7a8e6f402d74ef8550805eb4d88">
	</div>
	<div class="grofile-hash-map-212d8faf28de18e4b86fd4f8aa6adaeb">
	</div>
	<div class="grofile-hash-map-caa8a89deb47ab1995027ed4ded61590">
	</div>
	<div class="grofile-hash-map-270a28560e2ab4cfd3c22cc033a62f49">
	</div>
	<div class="grofile-hash-map-a358ac02276d06481360756b1644025e">
	</div>
	<div class="grofile-hash-map-5fbee486e5e497e53d7a86cf161c16ef">
	</div>
	<div class="grofile-hash-map-d18421bcf0c235d98606122f4a171c49">
	</div>
	<div class="grofile-hash-map-898c0da41740729c4f9825d77432cc80">
	</div>
	<div class="grofile-hash-map-0752a2d5259e2fa4838a88065c10724e">
	</div>
	<div class="grofile-hash-map-4c18ab08408e26fe5c844ef1d8896659">
	</div>
	<div class="grofile-hash-map-9d20ab44c8496b13fbd3e4b94822809e">
	</div>
	<div class="grofile-hash-map-89dc84c012d5830309bbfc652b1b0633">
	</div>
	<div class="grofile-hash-map-86fc258a898bc045f0bc6cf8e338186f">
	</div>
	<div class="grofile-hash-map-30cdabbd8e070600a1f8d4cb9525559d">
	</div>
	<div class="grofile-hash-map-117992192df5c6a773c5e76d562f82f3">
	</div>
	<div class="grofile-hash-map-62455825406bd0f2c7c913ff53451c6e">
	</div>
	<div class="grofile-hash-map-09bc8c184758a92c9f3f7c05df3421d6">
	</div>
	<div class="grofile-hash-map-a547a0bcaef24f76d882e1068444bb2b">
	</div>
	<div class="grofile-hash-map-0eb3acc7472dcf0c8bd22e0f84a661b4">
	</div>
	<div class="grofile-hash-map-c99f663a4a1dffd1c5757a508e83cd73">
	</div>
	<div class="grofile-hash-map-d283ae459c3575134d4bcde0c35c958b">
	</div>
	<div class="grofile-hash-map-64c09d68c339c0efd59d2220962d9ffd">
	</div>
	<div class="grofile-hash-map-0727f7722b7e8d7a59483a3726bcb89b">
	</div>
	<div class="grofile-hash-map-90045fe790388fe2cd010e04ad0137d1">
	</div>
	<div class="grofile-hash-map-fc505f0c26ca5bc3d8ccc08daa2b7f39">
	</div>
	<div class="grofile-hash-map-dd3cbb9b9719465448f91804334adb0a">
	</div>
	<div class="grofile-hash-map-df87cd32eecc61349b8308334fd5525a">
	</div>
	<div class="grofile-hash-map-543d0c337a66e15ad75a9e98082b7c2e">
	</div>
	<div class="grofile-hash-map-697f51edf5d6847edfec3ec739d1ef82">
	</div>
	<div class="grofile-hash-map-e1232889c35bc126455a39f93f988365">
	</div>
	<div class="grofile-hash-map-b94e1a29ef735052cedabcf30e4d693e">
	</div>
	<div class="grofile-hash-map-babb4555e76001908cba810f7f840b6a">
	</div>
	<div class="grofile-hash-map-2188b113bf1cc202968f3ab84bf10031">
	</div>
	<div class="grofile-hash-map-0c50f0690201adb91edb8a902f6cd2ba">
	</div>
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'none';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2018/04/24/trade-war-between-the-us-and-germany/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://orientalreview.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/search_button.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/jquery.fitvids.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/superfish.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/tabs.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/orientalreview.org\/wp-admin\/admin-ajax.php","nonce":"70f18ed38d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/orientalreview.org\/wp-login.php?redirect_to=https%3A%2F%2Forientalreview.org%2F2018%2F04%2F24%2Ftrade-war-between-the-us-and-germany%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://orientalreview.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11808251&postid=19373&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.1&sig=3ea4bde82c2010b3e179389c78b54f6c167ed503#parent=https%3A%2F%2Forientalreview.org%2F2018%2F04%2F24%2Ftrade-war-between-the-us-and-germany%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11808251&postid=19373&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.1&sig=3ea4bde82c2010b3e179389c78b54f6c167ed503#parent=https%3A%2F%2Forientalreview.org%2F2018%2F04%2F24%2Ftrade-war-between-the-us-and-germany%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'11808251',post:'19373',tz:'3',srv:'orientalreview.org'} ]);
	_stq.push([ 'clickTrackerInit', '11808251', '19373' ]);
</script>

<!-- https://zmoe.ru/sokratite-vremya-otveta-servera/ -->
<!--noindex-->
 <center></center>
 <!--/noindex-->
 
</body>
</html>