<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://orientalreview.org/xmlrpc.php">

    <title>AMLO’s Approach To Ending The Cartel Wars Could Inadvertently Backfire | OrientalReview.org</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mexico is therefore in a conundrum because it must urgently deal with the cartels yet there’s no perfect solution for doing so, as the existing “hard” policy has evidently failed while the “soft” one could amount to surrendering the state to their clutches."/>
<link rel="canonical" href="https://orientalreview.org/2018/07/14/amlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AMLO’s Approach To Ending The Cartel Wars Could Inadvertently Backfire | OrientalReview.org" />
<meta property="og:description" content="Mexico is therefore in a conundrum because it must urgently deal with the cartels yet there’s no perfect solution for doing so, as the existing “hard” policy has evidently failed while the “soft” one could amount to surrendering the state to their clutches." />
<meta property="og:url" content="https://orientalreview.org/2018/07/14/amlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire/" />
<meta property="og:site_name" content="OrientalReview.org" />
<meta property="article:publisher" content="https://www.facebook.com/Oriental.Review/" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=12462833" />
<meta property="article:tag" content="AMLO" />
<meta property="article:tag" content="Andres Manuel Lopez Obrador" />
<meta property="article:tag" content="drug cartels" />
<meta property="article:tag" content="FARC" />
<meta property="article:tag" content="Mexico" />
<meta property="article:section" content="Narco-Sphere" />
<meta property="article:published_time" content="2018-07-14T09:09:09+03:00" />
<meta property="article:modified_time" content="2018-07-13T15:21:46+03:00" />
<meta property="og:updated_time" content="2018-07-13T15:21:46+03:00" />
<meta property="og:image" content="https://orientalreview.org/wp-content/uploads/2018/07/obradormexico.jpg" />
<meta property="og:image:secure_url" content="https://orientalreview.org/wp-content/uploads/2018/07/obradormexico.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="1061" />
<meta property="og:image:alt" content="Andres Manuel Lopez Obrador" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mexico is therefore in a conundrum because it must urgently deal with the cartels yet there’s no perfect solution for doing so, as the existing “hard” policy has evidently failed while the “soft” one could amount to surrendering the state to their clutches." />
<meta name="twitter:title" content="AMLO’s Approach To Ending The Cartel Wars Could Inadvertently Backfire | OrientalReview.org" />
<meta name="twitter:site" content="@orientalreview" />
<meta name="twitter:image" content="https://orientalreview.org/wp-content/uploads/2018/07/obradormexico.jpg" />
<meta name="twitter:creator" content="@AKorybko" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OrientalReview.org &raquo; Feed" href="https://orientalreview.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="OrientalReview.org &raquo; Comments Feed" href="https://orientalreview.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OrientalReview.org &raquo; AMLO’s Approach To Ending The Cartel Wars Could Inadvertently Backfire Comments Feed" href="https://orientalreview.org/2018/07/14/amlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orientalreview.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://orientalreview.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://orientalreview.org/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://orientalreview.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://orientalreview.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Franklin%3Aregular%2Citalic%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3Aregular%2Citalic%2C300%2C700%26subset%3Dlatin%2C&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css'  href='https://orientalreview.org/wp-content/themes/domino-child/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://orientalreview.org/wp-content/themes/domino/css/media-queries.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-font-default-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CLibre+Franklin%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext%2Cgreek%2Ccyrillic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-color-default-css'  href='https://orientalreview.org/wp-content/themes/domino/styles/default.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://orientalreview.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://orientalreview.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/css/wzslider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://orientalreview.org/wp-content/themes/domino/custom.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/init.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://orientalreview.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orientalreview.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orientalreview.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://orientalreview.org/?p=20291' />
<link rel="alternate" type="application/json+oembed" href="https://orientalreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forientalreview.org%2F2018%2F07%2F14%2Famlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orientalreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forientalreview.org%2F2018%2F07%2F14%2Famlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Domino Magazine Child Theme 2.0.1" />
<meta name="generator" content="WPZOOM Framework 1.7.7" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="domino-custom-css">
.navbar-brand-wpz a{color:#e8a02c;}.navbar-brand-wpz a:hover{color:#a0a09b;}.navbar-brand-wpz .tagline{color:#a0a09b;font-size:18px;}a:hover, #news-ticker dd a:hover, .widget .tabbernav li a:hover, .recent-posts .cat-links a:hover, .readmore_button a:hover, .woocommerce #respond input#submit:hover, .woocommerce a.button:hover, .woocommerce button.button:not(.alt):hover, .woocommerce input.button:hover{color:#e8a02c;}button, input[type=button], input[type=reset], input[type=submit]{background:#e8a02c;}.top-navbar .navbar-nav > li > a:hover{color:#e8a02c;}.top-navbar .navbar-nav .current-menu-item > a, .top-navbar .navbar-nav .current_page_item > a, .top-navbar .navbar-nav .current-menu-parent > a{color:#e8a02c;}.main-navbar .navbar-nav > li > a:hover{color:#e8a02c;}.main-navbar .navbar-nav > .current-menu-item > a, .main-navbar .navbar-nav > .current_page_item > a, .main-navbar .navbar-nav > .current-menu-parent > a{color:#e8a02c;}.main-navbar .navbar-nav > .current-menu-item > a,.main-navbar .navbar-nav > .current_page_item > a, .main-navbar .navbar-nav >  .current-menu-parent > a, .main-navbar .navbar-nav > .current_page_parent > a{background-color:#e8a02c;}#news-ticker h3{color:#e8a02c;}.entry-title a:hover{color:#e8a02c;}.entry-meta a:hover{color:#e8a02c;}.infinite-scroll #infinite-handle span{background:#e8a02c;}.single .entry-meta a:hover{color:#e8a02c;}.entry-content a{color:#e8a02c;}.site-info-top a{color:#e8a02c;}.site-info-top a:hover{color:#ffffff;}.navbar-brand-wpz h1 a{font-size:68px;}
</style>
<!-- End Theme Custom CSS -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<link rel="icon" href="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://orientalreview.org/wp-content/uploads/2017/06/cropped-LOGO_180-270x270.jpg" />
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-15353139-1', 'auto');
	  ga('send', 'pageview');
	</script>
</head>

<body class="post-template-default single single-post postid-20291 single-format-standard wpz_layout_full">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=706431386211342";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="page-wrap">

    <div class="domino_boxed_layout">

        <header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">

                    <div class="inner-wrap">

                        <div class="header_social">
                            <div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h6 class="title"><span>Follow us</span></h6>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/Oriental.Review/"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/orientalreview"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#212425"							  style="background-color : #212425; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://orientalreview.tumblr.com/"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-tumblr"
							data-hover-rule="background-color" data-hover-color="#45556c"							  style="background-color : #45556c; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://orientalreview.org/feed/"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-rss"
							data-hover-rule="background-color" data-hover-color="#5a5a59"							  style="background-color : #5a5a59; font-size: 17px; padding:5px"
						></span>

											</a>
				</li>

			
		</ul>

		</div>
                        </div>


                        <div class="navbar-header">
                            
                               <a class="navbar-toggle" href="#menu-top-slide">
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                               </a>


                               <div id="menu-top-slide" class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-15472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15472"><a href="https://orientalreview.org">Home</a></li>
<li id="menu-item-15475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15475"><a href="https://orientalreview.org/about/">About</a></li>
<li id="menu-item-15474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="https://orientalreview.org/submission-guidelines/">Submission Guidelines</a></li>
</ul></div>
                        </div>


                        <div id="navbar-top">

                            <div class="menu-pages-container"><ul id="menu-pages-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15472"><a href="https://orientalreview.org">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15475"><a href="https://orientalreview.org/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="https://orientalreview.org/submission-guidelines/">Submission Guidelines</a></li>
</ul></div>
                        </div><!-- #navbar-top -->

                    </div><!-- ./inner-wrap -->

                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div class="inner-wrap">

                <div class="navbar-brand-wpz">

                    <a href="/">Oriental<span style="color: #a0a09b">Review<span style="font-size: 60%">.org</span></span></a>

                    <p class="tagline">Open Dialogue Research Journal</p>

                </div><!-- .navbar-brand -->


                

            </div><!-- /.inner-wrap -->


            <div class="clear"></div>


            <nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">

                    <div class="inner-wrap clearfix">

                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://orientalreview.org/">
	<input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>


                        <div class="navbar-header">
                            
                               <a class="navbar-toggle" href="#menu-main-slide">
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                                   <span class="icon-bar"></span>
                               </a>


                               <div id="menu-main-slide" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-15494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15494"><a href="https://orientalreview.org/category/issues/">Journal Issues</a>
<ul class="sub-menu">
	<li id="menu-item-15498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15498"><a href="https://orientalreview.org/category/issues/anti-human-rughts/">Anti-Human Rights</a></li>
	<li id="menu-item-15497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15497"><a href="https://orientalreview.org/category/issues/chaosistan/">Chaosistan</a></li>
	<li id="menu-item-15504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15504"><a href="https://orientalreview.org/category/issues/cold-war-2-0/">Cold War 2.0</a></li>
	<li id="menu-item-15502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15502"><a href="https://orientalreview.org/category/issues/global-meltdown/">Global Meltdown</a></li>
	<li id="menu-item-15496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15496"><a href="https://orientalreview.org/category/issues/phenomenon-of-terrorism/">Phenomenon of Terrorism</a></li>
	<li id="menu-item-17141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17141"><a href="https://orientalreview.org/category/issues/information-warfare/">Information Warfare</a></li>
	<li id="menu-item-15503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15503"><a href="https://orientalreview.org/category/issues/unknown-wwii/">Unknown WWII</a></li>
	<li id="menu-item-15500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15500"><a href="https://orientalreview.org/category/issues/the-others-alliances/">&#8216;The Others&#8217; Alliances</a></li>
	<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15508"><a href="https://orientalreview.org/category/issues/global-surveillance/">Global Surveillance</a></li>
	<li id="menu-item-15499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15499"><a href="https://orientalreview.org/category/issues/fettering-global-aggressor/">Strategic Deterrence</a></li>
	<li id="menu-item-15501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15501"><a href="https://orientalreview.org/category/issues/war-and-peace-in-afghanistan/">War and Peace in Afghanistan</a></li>
	<li id="menu-item-15506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15506"><a href="https://orientalreview.org/category/issues/narco-sphere/">Narco-Sphere</a></li>
	<li id="menu-item-15505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15505"><a href="https://orientalreview.org/category/issues/iranian-dilemma/">Iranian Dilemma</a></li>
	<li id="menu-item-15507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15507"><a href="https://orientalreview.org/category/issues/way-to-palestine/">Way to the New Palestine</a></li>
</ul>
</li>
<li id="menu-item-15495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15495"><a href="https://orientalreview.org/category/regions/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15521"><a href="https://orientalreview.org/category/regions/north-america/">Anglosphere</a>
	<ul class="sub-menu">
		<li id="menu-item-15524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15524"><a href="https://orientalreview.org/category/regions/north-america/united-states/">United States</a></li>
		<li id="menu-item-15541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15541"><a href="https://orientalreview.org/category/regions/north-america/canada-north-america/">Canada</a></li>
		<li id="menu-item-15720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15720"><a href="https://orientalreview.org/category/regions/north-america/united-kingdom/">United Kingdom</a></li>
		<li id="menu-item-15721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15721"><a href="https://orientalreview.org/category/regions/north-america/scotland/">Scotland</a></li>
		<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://orientalreview.org/category/regions/north-america/australia/">Australia</a></li>
	</ul>
</li>
	<li id="menu-item-15512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15512"><a href="https://orientalreview.org/category/regions/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-15530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15530"><a href="https://orientalreview.org/category/regions/europe/balkans/">Balkans</a></li>
		<li id="menu-item-15535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15535"><a href="https://orientalreview.org/category/regions/europe/germany/">Germany</a></li>
		<li id="menu-item-15540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15540"><a href="https://orientalreview.org/category/regions/europe/france/">France</a></li>
	</ul>
</li>
	<li id="menu-item-15518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15518"><a href="https://orientalreview.org/category/regions/eurasian-union/">Eurasian Union</a>
	<ul class="sub-menu">
		<li id="menu-item-15523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523"><a href="https://orientalreview.org/category/regions/eurasian-union/russia/">Russia</a></li>
		<li id="menu-item-15525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15525"><a href="https://orientalreview.org/category/regions/eurasian-union/ukraine/">Ukraine</a></li>
	</ul>
</li>
	<li id="menu-item-15511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15511"><a href="https://orientalreview.org/category/regions/middle-east/">Middle East</a>
	<ul class="sub-menu">
		<li id="menu-item-15526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15526"><a href="https://orientalreview.org/category/regions/middle-east/syria/">Syria</a></li>
		<li id="menu-item-15534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15534"><a href="https://orientalreview.org/category/regions/middle-east/iraq/">Iraq</a></li>
		<li id="menu-item-15539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15539"><a href="https://orientalreview.org/category/regions/middle-east/egypt/">Egypt</a></li>
		<li id="menu-item-15532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15532"><a href="https://orientalreview.org/category/regions/middle-east/turkey/">Turkey</a></li>
		<li id="menu-item-15536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15536"><a href="https://orientalreview.org/category/regions/middle-east/israel-middle-east-regions/">Israel</a></li>
	</ul>
</li>
	<li id="menu-item-15519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15519"><a href="https://orientalreview.org/category/regions/east-asia/">East Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-15527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15527"><a href="https://orientalreview.org/category/regions/east-asia/china/">China</a></li>
		<li id="menu-item-15538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15538"><a href="https://orientalreview.org/category/regions/east-asia/japan/">Japan</a></li>
	</ul>
</li>
	<li id="menu-item-15520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15520"><a href="https://orientalreview.org/category/regions/south-asia/">South Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-15531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15531"><a href="https://orientalreview.org/category/regions/south-asia/india/">India</a></li>
	</ul>
</li>
	<li id="menu-item-15515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15515"><a href="https://orientalreview.org/category/regions/south-east-asia/">South East Asia</a></li>
	<li id="menu-item-15514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15514"><a href="https://orientalreview.org/category/regions/central-asia/">Central Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-15529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15529"><a href="https://orientalreview.org/category/regions/central-asia/iran/">Iran</a></li>
		<li id="menu-item-15528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15528"><a href="https://orientalreview.org/category/regions/central-asia/afghanistan/">Afghanistan</a></li>
		<li id="menu-item-15533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15533"><a href="https://orientalreview.org/category/regions/central-asia/pakistan/">Pakistan</a></li>
	</ul>
</li>
	<li id="menu-item-15517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15517"><a href="https://orientalreview.org/category/regions/caucasus/">Caucasus</a></li>
	<li id="menu-item-15516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15516"><a href="https://orientalreview.org/category/regions/latin-america/">Latin America</a>
	<ul class="sub-menu">
		<li id="menu-item-15537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15537"><a href="https://orientalreview.org/category/regions/latin-america/brasil/">Brasil</a></li>
	</ul>
</li>
	<li id="menu-item-15513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15513"><a href="https://orientalreview.org/category/regions/africa/">Africa</a></li>
</ul>
</li>
<li id="menu-item-15510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15510"><a href="https://orientalreview.org/category/hybrid-wars/">Hybrid Wars</a></li>
<li id="menu-item-15492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15492"><a href="https://orientalreview.org/category/the-episodes/">The Episodes</a></li>
<li id="menu-item-15493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15493"><a href="https://orientalreview.org/category/sunday-reading/">Sunday reading</a></li>
<li id="menu-item-15491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15491"><a href="https://orientalreview.org/category/video/">Video</a></li>
</ul></div>
                        </div>


                        <div id="navbar-main">

                            <div class="menu-main-container"><ul id="menu-main-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15494"><a href="https://orientalreview.org/category/issues/">Journal Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15498"><a href="https://orientalreview.org/category/issues/anti-human-rughts/">Anti-Human Rights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15497"><a href="https://orientalreview.org/category/issues/chaosistan/">Chaosistan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15504"><a href="https://orientalreview.org/category/issues/cold-war-2-0/">Cold War 2.0</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15502"><a href="https://orientalreview.org/category/issues/global-meltdown/">Global Meltdown</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15496"><a href="https://orientalreview.org/category/issues/phenomenon-of-terrorism/">Phenomenon of Terrorism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17141"><a href="https://orientalreview.org/category/issues/information-warfare/">Information Warfare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15503"><a href="https://orientalreview.org/category/issues/unknown-wwii/">Unknown WWII</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15500"><a href="https://orientalreview.org/category/issues/the-others-alliances/">&#8216;The Others&#8217; Alliances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15508"><a href="https://orientalreview.org/category/issues/global-surveillance/">Global Surveillance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15499"><a href="https://orientalreview.org/category/issues/fettering-global-aggressor/">Strategic Deterrence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15501"><a href="https://orientalreview.org/category/issues/war-and-peace-in-afghanistan/">War and Peace in Afghanistan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15506"><a href="https://orientalreview.org/category/issues/narco-sphere/">Narco-Sphere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15505"><a href="https://orientalreview.org/category/issues/iranian-dilemma/">Iranian Dilemma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15507"><a href="https://orientalreview.org/category/issues/way-to-palestine/">Way to the New Palestine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15495"><a href="https://orientalreview.org/category/regions/">Regions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15521"><a href="https://orientalreview.org/category/regions/north-america/">Anglosphere</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15524"><a href="https://orientalreview.org/category/regions/north-america/united-states/">United States</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15541"><a href="https://orientalreview.org/category/regions/north-america/canada-north-america/">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15720"><a href="https://orientalreview.org/category/regions/north-america/united-kingdom/">United Kingdom</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15721"><a href="https://orientalreview.org/category/regions/north-america/scotland/">Scotland</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://orientalreview.org/category/regions/north-america/australia/">Australia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15512"><a href="https://orientalreview.org/category/regions/europe/">Europe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15530"><a href="https://orientalreview.org/category/regions/europe/balkans/">Balkans</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15535"><a href="https://orientalreview.org/category/regions/europe/germany/">Germany</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15540"><a href="https://orientalreview.org/category/regions/europe/france/">France</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15518"><a href="https://orientalreview.org/category/regions/eurasian-union/">Eurasian Union</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523"><a href="https://orientalreview.org/category/regions/eurasian-union/russia/">Russia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15525"><a href="https://orientalreview.org/category/regions/eurasian-union/ukraine/">Ukraine</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15511"><a href="https://orientalreview.org/category/regions/middle-east/">Middle East</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15526"><a href="https://orientalreview.org/category/regions/middle-east/syria/">Syria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15534"><a href="https://orientalreview.org/category/regions/middle-east/iraq/">Iraq</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15539"><a href="https://orientalreview.org/category/regions/middle-east/egypt/">Egypt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15532"><a href="https://orientalreview.org/category/regions/middle-east/turkey/">Turkey</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15536"><a href="https://orientalreview.org/category/regions/middle-east/israel-middle-east-regions/">Israel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15519"><a href="https://orientalreview.org/category/regions/east-asia/">East Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15527"><a href="https://orientalreview.org/category/regions/east-asia/china/">China</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15538"><a href="https://orientalreview.org/category/regions/east-asia/japan/">Japan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15520"><a href="https://orientalreview.org/category/regions/south-asia/">South Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15531"><a href="https://orientalreview.org/category/regions/south-asia/india/">India</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15515"><a href="https://orientalreview.org/category/regions/south-east-asia/">South East Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15514"><a href="https://orientalreview.org/category/regions/central-asia/">Central Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15529"><a href="https://orientalreview.org/category/regions/central-asia/iran/">Iran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15528"><a href="https://orientalreview.org/category/regions/central-asia/afghanistan/">Afghanistan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15533"><a href="https://orientalreview.org/category/regions/central-asia/pakistan/">Pakistan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15517"><a href="https://orientalreview.org/category/regions/caucasus/">Caucasus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15516"><a href="https://orientalreview.org/category/regions/latin-america/">Latin America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15537"><a href="https://orientalreview.org/category/regions/latin-america/brasil/">Brasil</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15513"><a href="https://orientalreview.org/category/regions/africa/">Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15510"><a href="https://orientalreview.org/category/hybrid-wars/">Hybrid Wars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15492"><a href="https://orientalreview.org/category/the-episodes/">The Episodes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15493"><a href="https://orientalreview.org/category/sunday-reading/">Sunday reading</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15491"><a href="https://orientalreview.org/category/video/">Video</a></li>
</ul></div>

                        </div><!-- #navbar-main -->

                    </div><!-- /.inner-wrap -->

                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

        </header>

        

    <main id="main" class="site-main" role="main">

        <div class="inner-wrap">

            
                <div class="content-area">

                    
<article id="post-20291" class="post-20291 post type-post status-publish format-standard has-post-thumbnail category-hybrid-wars category-latin-america category-narco-sphere tag-amlo tag-andres-manuel-lopez-obrador tag-drug-cartels tag-farc tag-mexico">

    <header class="entry-header">

        
        <span class="entry-category"><a href="https://orientalreview.org/category/hybrid-wars/" rel="category tag">Hybrid Wars</a>, <a href="https://orientalreview.org/category/regions/latin-america/" rel="category tag">Latin America</a>, <a href="https://orientalreview.org/category/issues/narco-sphere/" rel="category tag">Narco-Sphere</a></span>
        <h1 class="entry-title">AMLO’s Approach To Ending The Cartel Wars Could Inadvertently Backfire</h1>

        <div class="entry-meta">
            <span class="entry-author vcard author">Written by  <a class="url fn n" href="https://orientalreview.org/author/ak/">Andrew KORYBKO</a></span>
            
                <span class="entry-date">on <time class="entry-date updated published" datetime="2018-07-14T09:09:09+00:00">14/07/2018</time> </span>

            

                    </div>

    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="post-area">

        	<div class="related_posts">
		<h6 class="title">More in Hybrid Wars:</h6>

		<ul>

			
			<li id="post-20430" class="post-grid">

                                    <a href="https://orientalreview.org/2018/07/27/russia-swats-away-israeli-bluster-on-syria/" title="Permalink to Russia Swats Away Israeli Bluster On Syria">
                        <img width="200" height="131" src="https://orientalreview.org/wp-content/uploads/2018/07/Panoramic-wheel-200x131.jpg" class="attachment-loop-related size-loop-related wp-post-image" alt="Panoramic wheel" srcset="https://orientalreview.org/wp-content/uploads/2018/07/Panoramic-wheel-200x131.jpg 200w, https://orientalreview.org/wp-content/uploads/2018/07/Panoramic-wheel-83x55.jpg 83w, https://orientalreview.org/wp-content/uploads/2018/07/Panoramic-wheel-350x230.jpg 350w, https://orientalreview.org/wp-content/uploads/2018/07/Panoramic-wheel-500x329.jpg 500w, https://orientalreview.org/wp-content/uploads/2018/07/Panoramic-wheel-334x219.jpg 334w, https://orientalreview.org/wp-content/uploads/2018/07/Panoramic-wheel-165x109.jpg 165w, https://orientalreview.org/wp-content/uploads/2018/07/Panoramic-wheel-700x460.jpg 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="20431" data-permalink="https://orientalreview.org/2018/07/27/russia-swats-away-israeli-bluster-on-syria/pictures-of-the-week-photo-gallery/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/07/Panoramic-wheel.jpg" data-orig-size="744,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;A Syrian soldier walks through rubble in the Palestinian refugee camp of Yarmouk in the Syrian capital Damascus, Syria, Monday, July 16, 2018. (AP Photo\/Hassan Ammar)&quot;,&quot;created_timestamp&quot;:&quot;1531760244&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Pictures Of The Week Photo Gallery&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Panoramic wheel" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/07/Panoramic-wheel-300x200.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/07/Panoramic-wheel.jpg" />                    </a>
                
				<a href="https://orientalreview.org/2018/07/27/russia-swats-away-israeli-bluster-on-syria/" title="Permalink to Russia Swats Away Israeli Bluster On Syria" rel="bookmark">Russia Swats Away Israeli Bluster On Syria</a>
				<span class="date">27/07/2018</span>

			</li><!-- end #post-20430 -->

			
			<li id="post-20405" class="post-grid">

                                    <a href="https://orientalreview.org/2018/07/25/they-knew-too-much/" title="Permalink to They Knew Too Much">
                        <img width="200" height="131" src="https://orientalreview.org/wp-content/uploads/2018/07/WH-end-200x131.jpg" class="attachment-loop-related size-loop-related wp-post-image" alt="WH evacuated" srcset="https://orientalreview.org/wp-content/uploads/2018/07/WH-end-200x131.jpg 200w, https://orientalreview.org/wp-content/uploads/2018/07/WH-end-350x230.jpg 350w, https://orientalreview.org/wp-content/uploads/2018/07/WH-end-500x329.jpg 500w, https://orientalreview.org/wp-content/uploads/2018/07/WH-end-334x219.jpg 334w, https://orientalreview.org/wp-content/uploads/2018/07/WH-end-165x109.jpg 165w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="20413" data-permalink="https://orientalreview.org/2018/07/25/they-knew-too-much/wh-end/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/07/WH-end.jpg" data-orig-size="760,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WH evacuated" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/07/WH-end-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/07/WH-end.jpg" />                    </a>
                
				<a href="https://orientalreview.org/2018/07/25/they-knew-too-much/" title="Permalink to They Knew Too Much" rel="bookmark">They Knew Too Much</a>
				<span class="date">25/07/2018</span>

			</li><!-- end #post-20405 -->

			
			<li id="post-20364" class="post-grid post-last">

                                    <a href="https://orientalreview.org/2018/07/25/reuters-on-trial-in-myanmar-journalism-vs-espionage/" title="Permalink to Reuters On Trial In Myanmar: Journalism vs. Espionage">
                        <img width="200" height="131" src="https://orientalreview.org/wp-content/uploads/2018/07/Jailed-Reuters-journalists-200x131.jpg" class="attachment-loop-related size-loop-related wp-post-image" alt="Jailed Reuters journalists" srcset="https://orientalreview.org/wp-content/uploads/2018/07/Jailed-Reuters-journalists-200x131.jpg 200w, https://orientalreview.org/wp-content/uploads/2018/07/Jailed-Reuters-journalists-350x230.jpg 350w, https://orientalreview.org/wp-content/uploads/2018/07/Jailed-Reuters-journalists-500x329.jpg 500w, https://orientalreview.org/wp-content/uploads/2018/07/Jailed-Reuters-journalists-334x219.jpg 334w, https://orientalreview.org/wp-content/uploads/2018/07/Jailed-Reuters-journalists-165x109.jpg 165w, https://orientalreview.org/wp-content/uploads/2018/07/Jailed-Reuters-journalists-700x460.jpg 700w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="20403" data-permalink="https://orientalreview.org/2018/07/25/reuters-on-trial-in-myanmar-journalism-vs-espionage/jailed-reuters-journalists/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/07/Jailed-Reuters-journalists.jpg" data-orig-size="1484,1030" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jailed Reuters journalists" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/07/Jailed-Reuters-journalists-300x208.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/07/Jailed-Reuters-journalists-1024x711.jpg" />                    </a>
                
				<a href="https://orientalreview.org/2018/07/25/reuters-on-trial-in-myanmar-journalism-vs-espionage/" title="Permalink to Reuters On Trial In Myanmar: Journalism vs. Espionage" rel="bookmark">Reuters On Trial In Myanmar: Journalism vs. Espionage</a>
				<span class="date">25/07/2018</span>

			</li><!-- end #post-20364 -->

			
		</ul><!-- end .posts -->

	</div><!-- /.related_posts -->


        <div class="post-inner">

            <div class="entry-content">

                <div class="pf-content"><p>The transitional team of Mexico’s president-elect declared that the populist-nationalist will pursue a so-called “<a href="https://www.telesurtv.net/english/news/Mexico-AMLO-to-Seek-Negotiated-Peace-in-Drug-War-20180707-0001.html" target="_blank" rel="noopener">negotiated peace</a>” with the drug cartels when he assumes office in December.</p>
<p>This policy is extremely risky because of the chances that it could counterproductively embolden non-violent drug dealers and legitimize their influence over society if the proposed plan passes a referendum sometime in the future, thereby representing a <a href="https://orientalreview.org/press-release/" target="_blank" rel="noopener">Hybrid War</a> security risk for the US if this leads to an increase in Mexico’s drug and migrant “exports” to the country. It could even be because of the credible risk that this plan poses that Trump decided to go forward with his <a href="https://www.eurasiafuture.com/2018/06/21/trumps-executive-order-for-illegal-immigrant-families-has-more-holes-than-swiss-cheese/" target="_blank" rel="noopener">most ambitious border security proposals</a> at the time that he did<a href="http://theduran.com/donald-trump-stimulates-mexican-nationalism/" target="_blank" rel="noopener">, rightly predicting</a> that Andres Manuel Lopez Obrador – commonly known by his initials as AMLO – would win last weekend’s election and prepare to set this policy into motion.</p>
<p>AMLO campaigned on radically changing the state of affairs in Mexico, and something arguably has to be done about the conflict that has <a href="https://www.theguardian.com/world/2017/jun/21/mexicos-monthly-rate-reaches-20-year-high" target="_blank" rel="noopener">killed over 200,000 people since 2006</a> and led to the <a href="https://www.cnbc.com/2018/06/26/more-than-100-politicians-murdered-in-mexico-ahead-of-election.html" target="_blank" rel="noopener">assassination of over 100 politicians</a> during this election season alone. For all intents and purposes, the country has been embroiled in an undeclared civil war with no clear political objectives, and the state’s struggle has been made all the more challenging by the fact that many of its institutions – and especially its police and military – are infiltrated by the cartels, therefore creating a parallel “state-within-a-state” and placing Mexico <a href="http://thefederalist.com/2018/07/02/mexicos-new-leftist-president-not-threat-collapse-mexico/" target="_blank" rel="noopener">on the verge of collapse</a> as a functional political entity. Faced with this dire predicament, AMLO is hoping that the Colombian model of “transitional justice” can stabilize the situation.</p>
<figure id="attachment_20305" style="width: 2042px" class="wp-caption alignnone"><a href="https://orientalreview.org/wp-content/uploads/2018/07/Poppy-flowers.jpg"><img data-attachment-id="20305" data-permalink="https://orientalreview.org/2018/07/14/amlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire/poppy-flowers/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/07/Poppy-flowers.jpg" data-orig-size="2042,1278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Poppy flowers" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/07/Poppy-flowers-300x188.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/07/Poppy-flowers-1024x641.jpg" class="size-full wp-image-20305" src="https://orientalreview.org/wp-content/uploads/2018/07/Poppy-flowers.jpg" alt="Poppy flowers" width="2042" height="1278" srcset="https://orientalreview.org/wp-content/uploads/2018/07/Poppy-flowers.jpg 2042w, https://orientalreview.org/wp-content/uploads/2018/07/Poppy-flowers-300x188.jpg 300w, https://orientalreview.org/wp-content/uploads/2018/07/Poppy-flowers-768x481.jpg 768w, https://orientalreview.org/wp-content/uploads/2018/07/Poppy-flowers-1024x641.jpg 1024w, https://orientalreview.org/wp-content/uploads/2018/07/Poppy-flowers-88x55.jpg 88w" sizes="(max-width: 2042px) 100vw, 2042px" /></a><figcaption class="wp-caption-text">View of illegal poppy flowers during a confiscation operation in March 15, 2018 at Los Pericos village, Mocorito municipality in Sinaloa state, Mexico</figcaption></figure>
<p>The president-elect’s team has repeatedly praised the South American nation’s efforts at ending its decades-long civil war with FARC, believing that the “soft” approach of shunning state violence and instead working to reincorporate armed militants into society is the best possible strategy available. The issue, however, is that Mexico’s cartels don’t have any formal political vision despite the influence that they wield in this sphere and the comprehensive control that they have over certain parts of the country, so it remains to be seen what relevance this key aspect of the Colombian model would have. Although they both traffic drugs and have carried out killings, there isn’t much else in common between FARC and the cartels to justify this approach.</p>
<p>Mexico is therefore in a conundrum because it must urgently deal with the cartels yet there’s no perfect solution for doing so, as the existing “hard” policy has evidently failed while the “soft” one could amount to surrendering the state to their clutches. These groups are also much too enticing of a lever of possible influence against the Mexican government for US intelligence agencies to willingly abandon them, especially since they might one day want to <a href="https://www.geopolitica.ru/en/article/21st-century-geopolitics-central-america-grand-strategy" target="_blank" rel="noopener">exploit them as Hybrid War instruments</a> against AMLO if his foreign policy becomes too multipolar. Still, if left unchecked, these very same cartels could pose a serious national security threat to the US, meaning that it has a natural stake in the outcome of AMLO’s risky bet one way or another.</p>
<p><strong>The post presented is the partial transcript of the CONTEXT COUNTDOWN radio program on Sputnik News, <a href="https://sputniknews.com/radio_context_countdown/201807131066291501-china-military-plans-amlo-drug-war-amnesty/" target="_blank" rel="noopener">aired on Friday July 13, 2018</a>:</strong></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-20291-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://video.img.ria.ru/Out/MP3/20180712/2018_07_12_CONTEXTCOUNTDOWN158130718_lfwsaxu4.4zy.mp3?_=1" /><a href="https://video.img.ria.ru/Out/MP3/20180712/2018_07_12_CONTEXTCOUNTDOWN158130718_lfwsaxu4.4zy.mp3">https://video.img.ria.ru/Out/MP3/20180712/2018_07_12_CONTEXTCOUNTDOWN158130718_lfwsaxu4.4zy.mp3</a></audio>
<p><strong><em>DISCLAIMER:</em></strong><em> The author writes for this publication in a private capacity which is unrepresentative of anyone or any organization except for his own personal views. Nothing written by the author should ever be conflated with the editorial views or official positions of any other media outlet or institution.</em></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://orientalreview.org/2018/07/14/amlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://orientalreview.org/2018/07/14/amlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire/" data-text="AMLO’s Approach To Ending The Cartel Wars Could Inadvertently Backfire" data-via="orientalreview" >Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://orientalreview.org/2018/07/14/amlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
                <div class="clear"></div>

                

            </div><!-- .entry-content -->


            <footer class="entry-footer">

                

                
<ul class="tags clearfix"><li><a href="https://orientalreview.org/tag/amlo/" title="1"><h4>AMLO</h4></a></li><li><a href="https://orientalreview.org/tag/andres-manuel-lopez-obrador/" title="2"><h4>Andres Manuel Lopez Obrador</h4></a></li><li><a href="https://orientalreview.org/tag/drug-cartels/" title="1"><h4>drug cartels</h4></a></li><li><a href="https://orientalreview.org/tag/farc/" title="2"><h4>FARC</h4></a></li><li><a href="https://orientalreview.org/tag/mexico/" title="8"><h4>Mexico</h4></a></li></ul>


                
                    <div class="post_author">

                        <img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/korybko-150x150.jpg' class='avatar avatar-90 photo' height='90' width='90' />
                        <div class="author-description">
                            <h2 class="author-title author"><a href="https://orientalreview.org/author/ak/" title="Posts by Andrew KORYBKO" rel="author">Andrew KORYBKO</a></h2>

                            <div class="author_links">

                                <a class="author_facebook" href="https://www.facebook.com/profile.php?id=12462833" title="Facebook Profile" target="_blank"></a>

                                <a class="author_twitter" href="https://twitter.com/AKorybko" title="Follow Andrew KORYBKO on Twitter" target="_blank"></a>

                                
                            </div>


                            <p class="author-bio">
                                American Moscow-based political analyst specializing in the relationship between the US strategy in Afro-Eurasia, China's One Belt One Road global vision of New Silk Road connectivity, and Hybrid Warfare.                            </p>
                        </div>

                    </div>

                

            </footer><!-- .entry-footer -->

        </div><!-- .post-inner -->

    </div><!-- .post-area -->

</article><!-- #post -->
                    
                        <div id="comments">



    <h6>One Comment</h6>

    <ol class="commentlist">
        	            <li class="comment even thread-even depth-1 clearfix" id="li-comment-3081267">
	            <div id="comment-3081267">

	                <div class="comment-main">
	                    <div class="comment-author vcard">

                            <img alt='' src='https://secure.gravatar.com/avatar/17e4b333c71ce9dbf8cede83e41ba34f?s=65&#038;r=g' srcset='https://secure.gravatar.com/avatar/17e4b333c71ce9dbf8cede83e41ba34f?s=130&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />
	                        <cite class="fn"><a href='http://gravatar.com/galiluigi' rel='external nofollow' class='url'>Lou Cassivi</a></cite>
	                        <div class="comment-meta commentmetadata"><a
	                                href="https://orientalreview.org/2018/07/14/amlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire/#comment-3081267">
	                                14/07/2018 at 8:34 PM</a>
	                                	                                
	                        </div>
	                        <!-- .comment-meta .commentmetadata -->
	                    </div>
	                    <!-- .comment-author .vcard -->

	                    
	                    <div class="comment-body"><p>&#8220;These groups are also much too enticing of a lever of possible influence against the Mexican government for US intelligence agencies to willingly abandon them, especially since they might one day want to exploit them as Hybrid War instruments against AMLO if his foreign policy becomes too multipolar.&#8221;<br />
This statement sums up AMLO&#8217;s &#8220;conundrum.&#8221; As long as the CIA/FBI cartel controls the global drug trade, no national leader has the wherewithal to effect change.</p>
</div>
	                </div>

	            </div><!-- #comment-##  -->

	            </li><!-- #comment-## -->
    </ol>

    

    

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/14/amlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11808251&#038;postid=20291&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.2.1&#038;sig=53d9d05bdbbeccfb8f07f0b9d5560e96312072aa#parent=https%3A%2F%2Forientalreview.org%2F2018%2F07%2F14%2Famlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                    
                </div>

            
            <section id="sidebar">

    <div class="sidebar_content">

    	
     	
			<div id="wpzoom-tabber-3" class="widget tabbertabs"><div class="tabber"><style>
	.widget_post_views_counter_list_widget ul li { margin-bottom: 10px; }
	.tabberlive .tabbernav li#ddd1 { display: none; } <!-- Совместно используется файл /wp-content/themes/domino/js/tabs.js -->
</style>
<div id="post_views_counter_list_widget-2" class="tabbertab widget_post_views_counter_list_widget " title="Popular"><ul><li><span class="post-thumbnail"><img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2017/12/Westphalia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ratification of the Peace of Münster (Gerard ter Borch, Münster, 1648)" data-attachment-id="17691" data-permalink="https://orientalreview.org/2017/12/09/peace-treaty-westphalia-1648-consequences-international-relations/westphalia/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/12/Westphalia.jpg" data-orig-size="785,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Westphalia" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/12/Westphalia-300x229.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/12/Westphalia.jpg" /></span><a class="post-title" href="https://orientalreview.org/2017/12/09/peace-treaty-westphalia-1648-consequences-international-relations/">The Peace Treaty of Westphalia (1648) and its Consequences for International Relations</a> <span class="count">(3,738)</span><div class="clear"></div></li><li><span class="post-thumbnail"><img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2018/06/Russias-Nuclear-Doctrine-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Russia&#039;s Nuclear Doctrine" data-attachment-id="20124" data-permalink="https://orientalreview.org/2018/06/26/russias-nuclear-doctrine-is-being-distorted-once-again/russias-nuclear-doctrine/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/06/Russias-Nuclear-Doctrine.jpg" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Russia&#8217;s Nuclear Doctrine" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/06/Russias-Nuclear-Doctrine-300x162.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/06/Russias-Nuclear-Doctrine.jpg" /></span><a class="post-title" href="https://orientalreview.org/2018/06/26/russias-nuclear-doctrine-is-being-distorted-once-again/">Russia&#8217;s Nuclear Doctrine Is Being Distorted Once Again</a> <span class="count">(3,073)</span><div class="clear"></div></li><li><span class="post-thumbnail"><img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2018/06/Europe-e1468289547957-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="19926" data-permalink="https://orientalreview.org/2018/06/08/the-next-us-president-will-save-europe-from-russias-secret-plot/europe-e1468289547957/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/06/Europe-e1468289547957.jpg" data-orig-size="1280,819" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Europe" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/06/Europe-e1468289547957-300x192.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/06/Europe-e1468289547957-1024x655.jpg" /></span><a class="post-title" href="https://orientalreview.org/2018/06/08/the-next-us-president-will-save-europe-from-russias-secret-plot/">The Next US President Will Save Europe From Russia’s Secret Plot</a> <span class="count">(2,957)</span><div class="clear"></div></li><li><span class="post-thumbnail"><img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2014/12/putin3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="15607" data-permalink="https://orientalreview.org/2014/12/25/grandmaster-putins-trap/putin3-3/" data-orig-file="https://orientalreview.org/wp-content/uploads/2014/12/putin3.jpg" data-orig-size="640,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="putin3" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2014/12/putin3-300x170.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2014/12/putin3.jpg" /></span><a class="post-title" href="https://orientalreview.org/2014/12/25/grandmaster-putins-trap/">Grandmaster Putin’s Trap</a> <span class="count">(2,773)</span><div class="clear"></div></li><li><span class="post-thumbnail"><img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2018/06/Soros-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Soros" data-attachment-id="20052" data-permalink="https://orientalreview.org/2018/06/21/soros-is-sorrowful-that-trumps-revolution-in-world-affairs-is-succeeding/soros-2/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/06/Soros.jpg" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Soros" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/06/Soros-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/06/Soros.jpg" /></span><a class="post-title" href="https://orientalreview.org/2018/06/21/soros-is-sorrowful-that-trumps-revolution-in-world-affairs-is-succeeding/">Soros Is Sorrowful That Trump’s “Revolution In World Affairs” Is Succeeding</a> <span class="count">(2,568)</span><div class="clear"></div></li></ul></div><div id="post_views_counter_list_widget-4" class="tabbertab widget_post_views_counter_list_widget"><h2 class="widgettitle">Popular</h2>

		<ul>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2015/03/gatesofheaven-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="16085" data-permalink="https://orientalreview.org/2015/03/04/an-isis-fighter-i-was-fodbidden-at-the-gates-of-heaven/gatesofheaven/" data-orig-file="https://orientalreview.org/wp-content/uploads/2015/03/gatesofheaven.jpg" data-orig-size="808,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gatesofheaven" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2015/03/gatesofheaven-300x200.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2015/03/gatesofheaven.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2015/03/04/an-isis-fighter-i-was-fodbidden-at-the-gates-of-heaven/">An ISIS fighter: &#8216;I was forbidden at the Gates of Heaven&#8230;&#8217;</a> <span class="count">(161,022)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="16673" data-permalink="https://orientalreview.org/2017/09/04/new-twist-investigation-flight-mh17/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d761c107-28a3-42d9-a2d0-f22a34732ca4_1000" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000-300x225.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/09/d761c107-28a3-42d9-a2d0-f22a34732ca4_1000.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2017/09/04/new-twist-investigation-flight-mh17/">A New Twist in the Investigation into Flight MH17</a> <span class="count">(37,385)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2014/12/putin3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="15607" data-permalink="https://orientalreview.org/2014/12/25/grandmaster-putins-trap/putin3-3/" data-orig-file="https://orientalreview.org/wp-content/uploads/2014/12/putin3.jpg" data-orig-size="640,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="putin3" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2014/12/putin3-300x170.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2014/12/putin3.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2014/12/25/grandmaster-putins-trap/">Grandmaster Putin’s Trap</a> <span class="count">(29,338)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2018/01/afghan-refugees-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Afghan refugees in Pakistan" data-attachment-id="18064" data-permalink="https://orientalreview.org/2018/01/05/pakistans-asymmetrical-response-trump-clever-way-flip-tables-afghanistan/afghan-refugees/" data-orig-file="https://orientalreview.org/wp-content/uploads/2018/01/afghan-refugees.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="afghan-refugees" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2018/01/afghan-refugees-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2018/01/afghan-refugees.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2018/01/05/pakistans-asymmetrical-response-trump-clever-way-flip-tables-afghanistan/">Pakistan&#8217;s Asymmetrical Response To Trump Is A Clever Way To Flip The Tables On Afghanistan</a> <span class="count">(26,962)</span><div class="clear"></div>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="150" src="https://orientalreview.org/wp-content/uploads/2017/12/whitehelmets-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="White Helmets FSA" data-attachment-id="17865" data-permalink="https://orientalreview.org/2017/12/20/guardian-afraid-attacking-honest-syria-reporters/whitehelmets/" data-orig-file="https://orientalreview.org/wp-content/uploads/2017/12/whitehelmets.jpg" data-orig-size="790,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whitehelmets" data-image-description="" data-medium-file="https://orientalreview.org/wp-content/uploads/2017/12/whitehelmets-300x169.jpg" data-large-file="https://orientalreview.org/wp-content/uploads/2017/12/whitehelmets.jpg" />
					</span>
					<a class="post-title" href="https://orientalreview.org/2017/12/20/guardian-afraid-attacking-honest-syria-reporters/">What The Guardian Is Afraid Of When Attacking Honest Syria Reporters?</a> <span class="count">(25,778)</span><div class="clear"></div>
		    </li>
		</ul></div><div id="recent-comments-3" class="tabbertab widget_recent_comments"><h2 class="widgettitle">Comments</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://baumannjoelnachshon.wordpress.com/2018/07/28/russia-swats-away-israeli-bluster-on-syria-orientalreview-org/' rel='external nofollow' class='url'>Russia Swats Away Israeli Bluster On Syria | OrientalReview.org &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE</a></span> on <a href="https://orientalreview.org/2017/07/19/trump-shows-realism-toward-iran/#comment-3081429">Trump shows realism toward Iran</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://unac.notowar.net/2018/07/27/gmo-agriculture-and-the-narrative-of-choice/' rel='external nofollow' class='url'>GMO Agriculture and the Narrative of Choice &#8211; Stop the Wars at Home and Abroad!</a></span> on <a href="https://orientalreview.org/2015/04/06/land-grab-in-ukraine-is-monsantos-backdoor-to-the-eu/#comment-3081428">Land grab in Ukraine is Monsanto’s backdoor to the EU</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://portal.multibits.eu/rssnews/vedeli-prilis-mnoho/' rel='external nofollow' class='url'>Věděli příliš mnoho &#8211; Rss News</a></span> on <a href="https://orientalreview.org/2017/12/20/guardian-afraid-attacking-honest-syria-reporters/#comment-3081427">What The Guardian Is Afraid Of When Attacking Honest Syria Reporters?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jameslsedwards.wordpress.com' rel='external nofollow' class='url'>midafo</a></span> on <a href="https://orientalreview.org/2018/07/25/they-knew-too-much/#comment-3081426">They Knew Too Much</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jameslsedwards.wordpress.com' rel='external nofollow' class='url'>midafo</a></span> on <a href="https://orientalreview.org/2018/07/25/they-knew-too-much/#comment-3081425">They Knew Too Much</a></li></ul></div><div id="tag_cloud-5" class="tabbertab widget_tag_cloud"><h2 class="widgettitle">Tags</h2>
<div class="tagcloud"><a href="https://orientalreview.org/tag/2014-neo-nazi-coup-in-kiev/" class="tag-cloud-link tag-link-1203 tag-link-position-1" style="font-size: 14.769230769231pt;" aria-label="2014 coup d&#039;etat in Kiev (69 items)">2014 coup d&#039;etat in Kiev</a>
<a href="https://orientalreview.org/tag/afghan-drugs/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 11.076923076923pt;" aria-label="Afghan Drugs (40 items)">Afghan Drugs</a>
<a href="https://orientalreview.org/tag/al-qaeda/" class="tag-cloud-link tag-link-65 tag-link-position-3" style="font-size: 16.153846153846pt;" aria-label="Al-Qaeda (86 items)">Al-Qaeda</a>
<a href="https://orientalreview.org/tag/obama/" class="tag-cloud-link tag-link-70 tag-link-position-4" style="font-size: 15.076923076923pt;" aria-label="Barack Obama (73 items)">Barack Obama</a>
<a href="https://orientalreview.org/tag/bashar-assad/" class="tag-cloud-link tag-link-338 tag-link-position-5" style="font-size: 13.384615384615pt;" aria-label="Bashar Assad (57 items)">Bashar Assad</a>
<a href="https://orientalreview.org/tag/bric/" class="tag-cloud-link tag-link-51 tag-link-position-6" style="font-size: 14.153846153846pt;" aria-label="BRICS (63 items)">BRICS</a>
<a href="https://orientalreview.org/tag/cia/" class="tag-cloud-link tag-link-31 tag-link-position-7" style="font-size: 17.692307692308pt;" aria-label="CIA (108 items)">CIA</a>
<a href="https://orientalreview.org/tag/color-revolutions/" class="tag-cloud-link tag-link-1315 tag-link-position-8" style="font-size: 10pt;" aria-label="Color Revolutions (34 items)">Color Revolutions</a>
<a href="https://orientalreview.org/tag/crimea/" class="tag-cloud-link tag-link-1201 tag-link-position-9" style="font-size: 12.307692307692pt;" aria-label="Crimea (48 items)">Crimea</a>
<a href="https://orientalreview.org/tag/crisis-in-ukraine-2013-2014/" class="tag-cloud-link tag-link-1177 tag-link-position-10" style="font-size: 20.307692307692pt;" aria-label="Crisis in Ukraine (160 items)">Crisis in Ukraine</a>
<a href="https://orientalreview.org/tag/donald-trump/" class="tag-cloud-link tag-link-2276 tag-link-position-11" style="font-size: 16.615384615385pt;" aria-label="Donald Trump (93 items)">Donald Trump</a>
<a href="https://orientalreview.org/tag/erdogan/" class="tag-cloud-link tag-link-240 tag-link-position-12" style="font-size: 11.384615384615pt;" aria-label="Erdogan (42 items)">Erdogan</a>
<a href="https://orientalreview.org/tag/eu/" class="tag-cloud-link tag-link-30 tag-link-position-13" style="font-size: 15.846153846154pt;" aria-label="EU (82 items)">EU</a>
<a href="https://orientalreview.org/tag/euromaidan/" class="tag-cloud-link tag-link-1147 tag-link-position-14" style="font-size: 11.230769230769pt;" aria-label="Euromaidan (41 items)">Euromaidan</a>
<a href="https://orientalreview.org/tag/gaddafi/" class="tag-cloud-link tag-link-283 tag-link-position-15" style="font-size: 14.307692307692pt;" aria-label="Gaddafi (65 items)">Gaddafi</a>
<a href="https://orientalreview.org/tag/hitler/" class="tag-cloud-link tag-link-47 tag-link-position-16" style="font-size: 12pt;" aria-label="Hitler (46 items)">Hitler</a>
<a href="https://orientalreview.org/tag/isdaesh/" class="tag-cloud-link tag-link-2179 tag-link-position-17" style="font-size: 12pt;" aria-label="IS/Daesh (46 items)">IS/Daesh</a>
<a href="https://orientalreview.org/tag/isis/" class="tag-cloud-link tag-link-1163 tag-link-position-18" style="font-size: 8.7692307692308pt;" aria-label="ISIS (28 items)">ISIS</a>
<a href="https://orientalreview.org/tag/jabhat-al-nusra/" class="tag-cloud-link tag-link-817 tag-link-position-19" style="font-size: 11.076923076923pt;" aria-label="Jabhat Al-Nusra (40 items)">Jabhat Al-Nusra</a>
<a href="https://orientalreview.org/tag/karzai/" class="tag-cloud-link tag-link-71 tag-link-position-20" style="font-size: 9.6923076923077pt;" aria-label="Karzai (32 items)">Karzai</a>
<a href="https://orientalreview.org/tag/kosovo/" class="tag-cloud-link tag-link-162 tag-link-position-21" style="font-size: 11.076923076923pt;" aria-label="Kosovo (40 items)">Kosovo</a>
<a href="https://orientalreview.org/tag/kurdistan/" class="tag-cloud-link tag-link-597 tag-link-position-22" style="font-size: 11.230769230769pt;" aria-label="Kurdistan (41 items)">Kurdistan</a>
<a href="https://orientalreview.org/tag/lybia/" class="tag-cloud-link tag-link-284 tag-link-position-23" style="font-size: 17.384615384615pt;" aria-label="Libya (104 items)">Libya</a>
<a href="https://orientalreview.org/tag/macedonia/" class="tag-cloud-link tag-link-707 tag-link-position-24" style="font-size: 11.538461538462pt;" aria-label="Macedonia (43 items)">Macedonia</a>
<a href="https://orientalreview.org/tag/medvedev/" class="tag-cloud-link tag-link-69 tag-link-position-25" style="font-size: 8.3076923076923pt;" aria-label="Medvedev (26 items)">Medvedev</a>
<a href="https://orientalreview.org/tag/muslim-brotherhood/" class="tag-cloud-link tag-link-291 tag-link-position-26" style="font-size: 9.6923076923077pt;" aria-label="Muslim Brotherhood (32 items)">Muslim Brotherhood</a>
<a href="https://orientalreview.org/tag/nato/" class="tag-cloud-link tag-link-13 tag-link-position-27" style="font-size: 22pt;" aria-label="NATO (210 items)">NATO</a>
<a href="https://orientalreview.org/tag/new-silk-road/" class="tag-cloud-link tag-link-648 tag-link-position-28" style="font-size: 8pt;" aria-label="New Silk Road (25 items)">New Silk Road</a>
<a href="https://orientalreview.org/tag/2014-ukrainian-uprising/" class="tag-cloud-link tag-link-1273 tag-link-position-29" style="font-size: 12.153846153846pt;" aria-label="Novorossiya (47 items)">Novorossiya</a>
<a href="https://orientalreview.org/tag/nuclear-weapons/" class="tag-cloud-link tag-link-25 tag-link-position-30" style="font-size: 10.923076923077pt;" aria-label="Nuclear Weapons (39 items)">Nuclear Weapons</a>
<a href="https://orientalreview.org/tag/oil-politics/" class="tag-cloud-link tag-link-93 tag-link-position-31" style="font-size: 11.230769230769pt;" aria-label="Oil Politics (41 items)">Oil Politics</a>
<a href="https://orientalreview.org/tag/poland/" class="tag-cloud-link tag-link-920 tag-link-position-32" style="font-size: 12.153846153846pt;" aria-label="Poland (47 items)">Poland</a>
<a href="https://orientalreview.org/tag/saudi-arabia/" class="tag-cloud-link tag-link-459 tag-link-position-33" style="font-size: 11.384615384615pt;" aria-label="Saudi Arabia (42 items)">Saudi Arabia</a>
<a href="https://orientalreview.org/tag/serbia/" class="tag-cloud-link tag-link-1338 tag-link-position-34" style="font-size: 8.6153846153846pt;" aria-label="Serbia (27 items)">Serbia</a>
<a href="https://orientalreview.org/tag/shanghai-cooperation-organization/" class="tag-cloud-link tag-link-16 tag-link-position-35" style="font-size: 9.6923076923077pt;" aria-label="Shanghai Cooperation Organization (32 items)">Shanghai Cooperation Organization</a>
<a href="https://orientalreview.org/tag/soviet-union/" class="tag-cloud-link tag-link-14 tag-link-position-36" style="font-size: 9.5384615384615pt;" aria-label="Soviet Union (31 items)">Soviet Union</a>
<a href="https://orientalreview.org/tag/syria/" class="tag-cloud-link tag-link-2153 tag-link-position-37" style="font-size: 11.384615384615pt;" aria-label="Syria (42 items)">Syria</a>
<a href="https://orientalreview.org/tag/taliban/" class="tag-cloud-link tag-link-15 tag-link-position-38" style="font-size: 14.461538461538pt;" aria-label="Taliban (67 items)">Taliban</a>
<a href="https://orientalreview.org/tag/uk/" class="tag-cloud-link tag-link-253 tag-link-position-39" style="font-size: 10.615384615385pt;" aria-label="UK (37 items)">UK</a>
<a href="https://orientalreview.org/tag/ukraine/" class="tag-cloud-link tag-link-2154 tag-link-position-40" style="font-size: 8pt;" aria-label="Ukraine (25 items)">Ukraine</a>
<a href="https://orientalreview.org/tag/usa/" class="tag-cloud-link tag-link-27 tag-link-position-41" style="font-size: 9.6923076923077pt;" aria-label="USA (32 items)">USA</a>
<a href="https://orientalreview.org/tag/us-dollar/" class="tag-cloud-link tag-link-86 tag-link-position-42" style="font-size: 10.615384615385pt;" aria-label="US Dollar (37 items)">US Dollar</a>
<a href="https://orientalreview.org/tag/putin/" class="tag-cloud-link tag-link-68 tag-link-position-43" style="font-size: 19.230769230769pt;" aria-label="Vladimir Putin (136 items)">Vladimir Putin</a>
<a href="https://orientalreview.org/tag/2011-syrian-revolution/" class="tag-cloud-link tag-link-483 tag-link-position-44" style="font-size: 20.461538461538pt;" aria-label="War in Syria (166 items)">War in Syria</a>
<a href="https://orientalreview.org/tag/wwii/" class="tag-cloud-link tag-link-46 tag-link-position-45" style="font-size: 15.692307692308pt;" aria-label="WWII (81 items)">WWII</a></div>
</div></div>
			<div class="clear"></div></div>		<div id="authors-3" class="widget widget_authors">			<h6 class="title">Our top contributors</h6>			<ul><li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/korybko-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ak/" title="Posts by Andrew KORYBKO">Andrew KORYBKO</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/NVS-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/nvs/" title="Posts by Nikolay STARIKOV">Nikolay STARIKOV</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/11/sotirovic-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/vs/" title="Posts by Vladislav B. SOTIROVIĆ">Vladislav SOTIROVIC</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/11/Avatar2_Gulam-e1512072347751-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/gam/" title="Posts by Gulam ASGAR MITHA">Gulam ASGAR MITHA</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/kozin1-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/vk/" title="Posts by Vladimir KOZIN">Vladimir KOZIN</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/M.K.-Bhadrakumar-13-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/mkb/" title="Posts by M. K. BHADRAKUMAR">M. K. BHADRAKUMAR</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/eric-margolis-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/em/" title="Posts by Eric MARGOLIS">Eric MARGOLIS</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/10/FLF-150x150.png' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/flf/" title="Posts by Fr. Lawrence FARLEY">Fr. Lawrence FARLEY</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2018/03/pete_chamberlin-11-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/pc/" title="Posts by Peter CHAMBERLIN">Peter CHAMBERLIN</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/averko-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ma/" title="Posts by Michael AVERKO">Michael AVERKO</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2018/03/thierry_meyssan-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ts/" title="Posts by Thierry MEYSSAN">Thierry MEYSSAN</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2018/02/andreytkachev-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/fat/" title="Posts by Fr. Andrey TKACHEV">Fr. Andrey TKACHEV</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/nauman180-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ns/" title="Posts by Nauman SADIQ">Nauman SADIQ</a> </li>
<li><img alt='' src='https://secure.gravatar.com/avatar/102d7f64ebe9661b814c2f527f646d0a?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/102d7f64ebe9661b814c2f527f646d0a?s=96&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ag/" title="Posts by Adam GARRIE">Adam GARRIE</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/12/IA-150x150.jpeg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/ia/" title="Posts by Iqbal ALIMOHAMED">Iqbal ALIMOHAMED</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/OR6-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/or/" title="Posts by Oliver RICHARDSON">Oliver RICHARDSON</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/12/fr-stephen-freeman_orig-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/sf/" title="Posts by Fr. Stephen FREEMAN">Fr. Stephen FREEMAN</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/11/cooper2-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/mc/" title="Posts by Matthew COOPER">Matthew COOPER</a> </li>
<li><img alt='' src='https://secure.gravatar.com/avatar/543d0c337a66e15ad75a9e98082b7c2e?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/543d0c337a66e15ad75a9e98082b7c2e?s=96&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/sm/" title="Posts by Sophie MANGAL">Sophie MANGAL</a> </li>
<li><img alt='' src='https://orientalreview.org/wp-content/uploads/2017/07/wd-photo-4k-150x150.jpg' class='avatar avatar-48 photo' height='48' width='48' /><a href="https://orientalreview.org/author/wd/" title="Posts by William DUNKERLEY">William DUNKERLEY</a> </li>
</ul>					<div class="clear"></div></div>	<div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h6 class="title">Subscribe to OR Journal</h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Please enter your email address to subscribe to ORIENTAL REVIEW and receive free and immediate notifications of our updates.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://orientalreview.org/2018/07/14/amlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
<div class="clear"></div></div><div id="paypal_donations-5" class="widget widget_paypal_donations"><h6 class="title">Support our contributors</h6><p>ORIENTAL REVIEW reckons on your donations to develop the project into the global online Research Centre. All accumulated funds to be forwarded monthly to our outstanding authors. Thank you in advance!</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="editor@orientalreview.org" />
        <input type="hidden" name="page_style" value="ORIENTAL REVIEW" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
<div class="clear"></div></div>
     	
    </div>

	<div class="clear"></div>
</section>
<div class="clear"></div>
       </div><!-- /.inner-wrap -->

    </main><!-- #main -->


        <footer id="colophon" class="site-footer" role="contentinfo">

            
                <div class="footer-widgets widgets widget-columns-3">

                    <div class="inner-wrap">

                        
                            <div class="column">
                                <div class="widget widget_calendar" id="calendar-4"><h6 class="title">Calendar</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://orientalreview.org/2018/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://orientalreview.org/2018/07/01/" aria-label="Posts published on July 1, 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2018/07/02/" aria-label="Posts published on July 2, 2018">2</a></td><td><a href="https://orientalreview.org/2018/07/03/" aria-label="Posts published on July 3, 2018">3</a></td><td><a href="https://orientalreview.org/2018/07/04/" aria-label="Posts published on July 4, 2018">4</a></td><td><a href="https://orientalreview.org/2018/07/05/" aria-label="Posts published on July 5, 2018">5</a></td><td><a href="https://orientalreview.org/2018/07/06/" aria-label="Posts published on July 6, 2018">6</a></td><td><a href="https://orientalreview.org/2018/07/07/" aria-label="Posts published on July 7, 2018">7</a></td><td><a href="https://orientalreview.org/2018/07/08/" aria-label="Posts published on July 8, 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2018/07/09/" aria-label="Posts published on July 9, 2018">9</a></td><td><a href="https://orientalreview.org/2018/07/10/" aria-label="Posts published on July 10, 2018">10</a></td><td><a href="https://orientalreview.org/2018/07/11/" aria-label="Posts published on July 11, 2018">11</a></td><td><a href="https://orientalreview.org/2018/07/12/" aria-label="Posts published on July 12, 2018">12</a></td><td><a href="https://orientalreview.org/2018/07/13/" aria-label="Posts published on July 13, 2018">13</a></td><td><a href="https://orientalreview.org/2018/07/14/" aria-label="Posts published on July 14, 2018">14</a></td><td><a href="https://orientalreview.org/2018/07/15/" aria-label="Posts published on July 15, 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2018/07/16/" aria-label="Posts published on July 16, 2018">16</a></td><td><a href="https://orientalreview.org/2018/07/17/" aria-label="Posts published on July 17, 2018">17</a></td><td><a href="https://orientalreview.org/2018/07/18/" aria-label="Posts published on July 18, 2018">18</a></td><td><a href="https://orientalreview.org/2018/07/19/" aria-label="Posts published on July 19, 2018">19</a></td><td><a href="https://orientalreview.org/2018/07/20/" aria-label="Posts published on July 20, 2018">20</a></td><td><a href="https://orientalreview.org/2018/07/21/" aria-label="Posts published on July 21, 2018">21</a></td><td><a href="https://orientalreview.org/2018/07/22/" aria-label="Posts published on July 22, 2018">22</a></td>
	</tr>
	<tr>
		<td><a href="https://orientalreview.org/2018/07/23/" aria-label="Posts published on July 23, 2018">23</a></td><td><a href="https://orientalreview.org/2018/07/24/" aria-label="Posts published on July 24, 2018">24</a></td><td><a href="https://orientalreview.org/2018/07/25/" aria-label="Posts published on July 25, 2018">25</a></td><td><a href="https://orientalreview.org/2018/07/26/" aria-label="Posts published on July 26, 2018">26</a></td><td><a href="https://orientalreview.org/2018/07/27/" aria-label="Posts published on July 27, 2018">27</a></td><td><a href="https://orientalreview.org/2018/07/28/" aria-label="Posts published on July 28, 2018">28</a></td><td id="today">29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div>                            </div><!-- .column -->

                        
                            <div class="column">
                                <div class="widget widget_facebook_likebox" id="facebook-likebox-3"><h6 class="title"><a href="https://www.facebook.com/Oriental.Review/">Join our Facebook page</a></h6>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Oriental.Review/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Oriental.Review/"><a href="https://www.facebook.com/Oriental.Review/">Join our Facebook page</a></blockquote></div>
		</div>
		<div class="clear"></div></div>                            </div><!-- .column -->

                        
                            <div class="column">
                                <div class="widget widget_twitter_timeline" id="twitter_timeline-3"><h6 class="title">Follow us on Twitter</h6><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="transparent" href="https://twitter.com/orientalreview" href="https://twitter.com/orientalreview">My Tweets</a><div class="clear"></div></div>                            </div><!-- .column -->

                        
                        <div class="clear"></div>

                    </div><!-- .inner-wrap -->

                </div><!-- .footer-widgets -->


            
            <div class="site-info-top">

                <div class="inner-wrap">

                    <div class="navbar-brand">
                        <span><a href="https://orientalreview.org" title="Open Dialogue Research Journal">OrientalReview.org</a></span>

                    </div><!-- .navbar-brand -->

                    <div class="footer-menu">
                        <ul id="secondmenu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15472"><a href="https://orientalreview.org">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15475"><a href="https://orientalreview.org/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15474"><a href="https://orientalreview.org/submission-guidelines/">Submission Guidelines</a></li>
</ul>                    </div>

                    <div class="clear"></div>

                </div><!-- .inner-wrap -->

            </div><!-- .site-info-top -->


            <div class="site-info">

                <div class="inner-wrap">

                    <p class="copyright">
                        <span class="">Copyright © 2010-2018 Oriental Review</span>
                    </p>

                </div><!-- .inner-wrap -->

            </div><!-- .site-info -->


        </footer><!-- #colophon -->


    </div><!-- /.domino_boxed_layout -->

</div><!-- /.page-wrap -->
	<div style="display:none">
	<div class="grofile-hash-map-246a06a38826d7219b400bfadcc148da">
	</div>
	<div class="grofile-hash-map-17e4b333c71ce9dbf8cede83e41ba34f">
	</div>
	<div class="grofile-hash-map-102d7f64ebe9661b814c2f527f646d0a">
	</div>
	<div class="grofile-hash-map-2b8b9da9ff43d688067b9846d9aa5b7b">
	</div>
	<div class="grofile-hash-map-ce1cf41e6a23b58ad4b61258cf890d08">
	</div>
	<div class="grofile-hash-map-246a06a38826d7219b400bfadcc148da">
	</div>
	<div class="grofile-hash-map-f0dd4f5394a2524ba9e7009586d208cf">
	</div>
	<div class="grofile-hash-map-b635bd2459222d3e399f1211634fe447">
	</div>
	<div class="grofile-hash-map-35359d62ec7fbfe50a6907ce3ce1551c">
	</div>
	<div class="grofile-hash-map-f1a1e7a8e6f402d74ef8550805eb4d88">
	</div>
	<div class="grofile-hash-map-212d8faf28de18e4b86fd4f8aa6adaeb">
	</div>
	<div class="grofile-hash-map-caa8a89deb47ab1995027ed4ded61590">
	</div>
	<div class="grofile-hash-map-270a28560e2ab4cfd3c22cc033a62f49">
	</div>
	<div class="grofile-hash-map-a358ac02276d06481360756b1644025e">
	</div>
	<div class="grofile-hash-map-5fbee486e5e497e53d7a86cf161c16ef">
	</div>
	<div class="grofile-hash-map-d18421bcf0c235d98606122f4a171c49">
	</div>
	<div class="grofile-hash-map-898c0da41740729c4f9825d77432cc80">
	</div>
	<div class="grofile-hash-map-0752a2d5259e2fa4838a88065c10724e">
	</div>
	<div class="grofile-hash-map-4c18ab08408e26fe5c844ef1d8896659">
	</div>
	<div class="grofile-hash-map-9d20ab44c8496b13fbd3e4b94822809e">
	</div>
	<div class="grofile-hash-map-89dc84c012d5830309bbfc652b1b0633">
	</div>
	<div class="grofile-hash-map-86fc258a898bc045f0bc6cf8e338186f">
	</div>
	<div class="grofile-hash-map-30cdabbd8e070600a1f8d4cb9525559d">
	</div>
	<div class="grofile-hash-map-117992192df5c6a773c5e76d562f82f3">
	</div>
	<div class="grofile-hash-map-62455825406bd0f2c7c913ff53451c6e">
	</div>
	<div class="grofile-hash-map-d6fbf703484c052867e9b080b136deb4">
	</div>
	<div class="grofile-hash-map-09bc8c184758a92c9f3f7c05df3421d6">
	</div>
	<div class="grofile-hash-map-a547a0bcaef24f76d882e1068444bb2b">
	</div>
	<div class="grofile-hash-map-0eb3acc7472dcf0c8bd22e0f84a661b4">
	</div>
	<div class="grofile-hash-map-306fc979db344f14892ea297841758f0">
	</div>
	<div class="grofile-hash-map-c99f663a4a1dffd1c5757a508e83cd73">
	</div>
	<div class="grofile-hash-map-d283ae459c3575134d4bcde0c35c958b">
	</div>
	<div class="grofile-hash-map-64c09d68c339c0efd59d2220962d9ffd">
	</div>
	<div class="grofile-hash-map-0727f7722b7e8d7a59483a3726bcb89b">
	</div>
	<div class="grofile-hash-map-90045fe790388fe2cd010e04ad0137d1">
	</div>
	<div class="grofile-hash-map-fc505f0c26ca5bc3d8ccc08daa2b7f39">
	</div>
	<div class="grofile-hash-map-dd3cbb9b9719465448f91804334adb0a">
	</div>
	<div class="grofile-hash-map-df87cd32eecc61349b8308334fd5525a">
	</div>
	<div class="grofile-hash-map-543d0c337a66e15ad75a9e98082b7c2e">
	</div>
	<div class="grofile-hash-map-697f51edf5d6847edfec3ec739d1ef82">
	</div>
	<div class="grofile-hash-map-e1232889c35bc126455a39f93f988365">
	</div>
	<div class="grofile-hash-map-b94e1a29ef735052cedabcf30e4d693e">
	</div>
	<div class="grofile-hash-map-babb4555e76001908cba810f7f840b6a">
	</div>
	<div class="grofile-hash-map-2188b113bf1cc202968f3ab84bf10031">
	</div>
	<div class="grofile-hash-map-0c50f0690201adb91edb8a902f6cd2ba">
	</div>
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'none';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2018/07/14/amlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://orientalreview.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://orientalreview.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://orientalreview.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://orientalreview.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/search_button.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/jquery.fitvids.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/superfish.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/tabs.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/themes/domino/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/orientalreview.org\/wp-admin\/admin-ajax.php","nonce":"03c5b3f707","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/orientalreview.org\/wp-login.php?redirect_to=https%3A%2F%2Forientalreview.org%2F2018%2F07%2F14%2Famlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://orientalreview.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orientalreview.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11808251&postid=20291&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.2.1&sig=53d9d05bdbbeccfb8f07f0b9d5560e96312072aa#parent=https%3A%2F%2Forientalreview.org%2F2018%2F07%2F14%2Famlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11808251&postid=20291&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.2.1&sig=53d9d05bdbbeccfb8f07f0b9d5560e96312072aa#parent=https%3A%2F%2Forientalreview.org%2F2018%2F07%2F14%2Famlos-approach-to-ending-the-cartel-wars-could-inadvertently-backfire%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'11808251',post:'20291',tz:'3',srv:'orientalreview.org'} ]);
	_stq.push([ 'clickTrackerInit', '11808251', '20291' ]);
</script>

<!-- https://zmoe.ru/sokratite-vremya-otveta-servera/ -->
<!--noindex-->
 <center></center>
 <!--/noindex-->
 
</body>
</html>